RE: [cisco-ttl] 1841 router WIC-2T kart ile frame relay sorunu

From: Serkan Ünal <serkanunal_at_....>
Date: Tue, 17 Feb 2009 09:21:49 +0200


Merhabalar Osman;  

  Sorun Telekom tarafından kaynaklanıyor büyük ihtimalle.İlk olarak modemin 2mbit hattı destekliyor mu ondan bir emin ol.Eger wic2t kartın saglam oldugundan eminsen ve hat oturuyorsa ve hala ping atamıyorsan telekom nms e israr et sorun onlardan kaynaklanıyor kesinlikle.  


From: cisco-ttl_at_yahoogroups.com [mailto:cisco-ttl_at_yahoogroups.com] On Behalf Of Erdal Metin Sent: Monday, February 16, 2009 5:29 PM
To: cisco-ttl_at_yahoogroups.com
Subject: Re: [cisco-ttl] 1841 router WIC-2T kart ile frame relay sorunu  

WIC-2t nin üzerindeki diğer seri interface de 2 mb frame-relay devreyi çalıştırmayı denediniz mi?

MErhaba Osman

Böyle bir sorunla karşılasmadım ama anlattığına göre sorun sanki TT veya wic2 t kartında varsa elinde emin olduğun bir wic2t kartını tak onunla bir sadece 2mbit hattını çalıştır. olmuyorsa TT ile görüş neden dersen Serial L1 line protocol L2 özellikle L2 ler TT nms tarafında olan sorunlardan ötürü daha çok sorun çıkartmakta. keepalive nide 10 yap istersen

> From: Osman Koçaş <osman.kocas@ <mailto:osman.kocas%40hotmail.com> hotmail.com>
> Subject: [cisco-ttl] 1841 router WIC-2T kart ile frame relay sorunu
> To: cisco-ttl_at_yahoogrou <mailto:cisco-ttl%40yahoogroups.com> ps.com
> Date: Monday, February 16, 2009, 3:42 PM
> Selamlar,
>
>
>
> Cisco 1841 router üzerine takýlý olan WIC-2T kartýna
> 2048K ve 512K frame-relay devreler sonlanýyor. Ancak 2048K
> lýk devre line protocol up olmuyor.
>
>
>
> DCD=up DSR=up DTR=up RTS=up CTS=up
>
>
> olmasýna ragmen LMI down þekilde gözüküyor.
>
>
>
> Ancak 512K lýk hat çalýþýyor. router a WIC-1T kartý
> taktýgým zaman 2048K lýk hat hiç problemsiz
> çalýþýyor. ( v35 kablosu test edildi saðlam )
>
>
>
> internette wic-2t kartlarýnýn default no-keepalive
> geldigi. bununla ilgili sorun olabilecegi gibi bir bilgi
> buldum. Ancak tam çözemedim.
>
> en son aþaðýdaki conf ta bold iþaretledigim
>
> service tcp-keepalives-in
> service tcp-keepalives-out
>
>
>
> komutlarý ile
>
> serial interface altýna keepalive 30 komutunu girerek line
> protocol up oluyor ama karþý tarafýn interface ip sine
> ping çekemiyorum.
>
>
>
> daha önce böyle bir sorun ile karþýlaþan veya çözüm
> yolunu bilen varmýdýr?
>
>
>
>
>
>
> Router konfigurasyonu þu þekildedir.
>
>
>
>
>
> Current configuration : 5163 bytes
> !
> version 12.4
> service tcp-keepalives-in
> service tcp-keepalives-out
> service timestamps debug datetime msec
> service timestamps log datetime msec
> no service password-encryption
> !
> hostname Router
> !
> boot-start-marker
> boot-end-marker
> !
> enable secret 5 $1$TxVH$UImhb50xAG24CRYH4nNkw.
> !
> no aaa new-model
> !
> resource policy
> !
> mmi polling-interval 60
> no mmi auto-configure
> no mmi pvc
> mmi snmp-timeout 180
> ip subnet-zero
> ip cef
> !
> !
> no ip dhcp use vrf connected
> !
> !
> !
> !
> !
> !
> interface FastEthernet0/0
> ip address 192.168.1.1 255.255.255.0
> duplex auto
> speed auto
> !
> interface FastEthernet0/1
> no ip address
> shutdown
> duplex auto
> speed auto
> !
> interface Serial0/0/0
> no ip address
> encapsulation frame-relay IETF
> no fair-queue
> keepalive 30
> frame-relay lmi-type ansi
> !
> interface Serial0/0/0.1 point-to-point
> description xxxxxx
> ip address 10.0.0.5 255.255.255.252
> no cdp enable
> frame-relay interface-dlci 16
> !
> interface Serial0/0/1
> no ip address
> shutdown
> clockrate 2000000
> !
> ip classless
> ip route 0.0.0.0 0.0.0.0 192.168.1.254
> ip route 192.168.20.0 255.255.255.0 10.0.0.6
> ip http server
> !
> logging 192.168.1.44
> !
> control-plane
> !
> !
> line con 0
> line aux 0
> line vty 0 4
> password xxxxx
> login
> !
> end
>
>
>
>
>
>
> þimdiden teþekkürler.
>
>
>
> __________________________________________________________
> Windows Live Messenger'ýn için Ücretsiz 30 Ýfadeyi
> yükle
> http://www.livemess <http://www.livemessenger-emoticons.com/funfamily/tr-tr/> enger-emoticons.com/funfamily/tr-tr/
>
> [Non-text portions of this message have been removed]
>
>
>
> ------------------------------------
>
> --
> Cisco Teknik Tartisma Listesi (Cisco-ttl)
>
> Bu listede onerilen degisikliklerin uygulanmasindaki tum
> sorumluluk
> kullaniciya aittir. Liste yoneticileri, oneride bulunan
> liste uyeleri ya da
> bu uyelerin calistigi kuruluslar herhangi bir sekilde
> sorumlu tutulamazlar.Yahoo! Groups Links
>
>
>

[Non-text portions of this message have been removed]

[Non-text portions of this message have been removed] Received on Tue Feb 17 2009 - 10:38:30 CET

This archive was generated by hypermail 2.2.0 : Tue Feb 17 2009 - 10:38:31 CET