Re: [cisco-ttl] 1841 router WIC-2T kart ile frame relay sorunu

From: murat YILDIRIM <muratymurat_at_....>
Date: Mon, 16 Feb 2009 07:06:31 -0800 (PST)


MErhaba Osman

Böyle bir sorunla karşılasmadım ama anlattığına göre sorun sanki TT veya wic2 t kartında varsa elinde emin olduğun bir wic2t kartını tak onunla bir sadece 2mbit hattını çalıştır. olmuyorsa TT ile görüş neden dersen Serial L1 line protocol L2 özellikle L2 ler TT nms tarafında olan sorunlardan ötürü daha çok sorun çıkartmakta. keepalive nide 10 yap istersen

> From: Osman Koçaş <osman.kocas_at_hotmail.com>
> Subject: [cisco-ttl] 1841 router WIC-2T kart ile frame relay sorunu
> To: cisco-ttl_at_yahoogroups.com
> Date: Monday, February 16, 2009, 3:42 PM
> Selamlar,
>
>
>
> Cisco 1841 router üzerine takýlý olan WIC-2T kartýna
> 2048K ve 512K frame-relay devreler sonlanýyor. Ancak 2048K
> lýk devre line protocol up olmuyor.
>
>
>
> DCD=up DSR=up DTR=up RTS=up CTS=up
>
>
> olmasýna ragmen LMI down þekilde gözüküyor.
>
>
>
> Ancak 512K lýk hat çalýþýyor. router a WIC-1T kartý
> taktýgým zaman 2048K lýk hat hiç problemsiz
> çalýþýyor. ( v35 kablosu test edildi saðlam )
>
>
>
> internette wic-2t kartlarýnýn default no-keepalive
> geldigi. bununla ilgili sorun olabilecegi gibi bir bilgi
> buldum. Ancak tam çözemedim.
>
> en son aþaðýdaki conf ta bold iþaretledigim
>
> service tcp-keepalives-in
> service tcp-keepalives-out
>
>
>
> komutlarý ile
>
> serial interface altýna keepalive 30 komutunu girerek line
> protocol up oluyor ama karþý tarafýn interface ip sine
> ping çekemiyorum.
>
>
>
> daha önce böyle bir sorun ile karþýlaþan veya çözüm
> yolunu bilen varmýdýr?
>
>
>
>
>
>
> Router konfigurasyonu þu þekildedir.
>
>
>
>
>
> Current configuration : 5163 bytes
> !
> version 12.4
> service tcp-keepalives-in
> service tcp-keepalives-out
> service timestamps debug datetime msec
> service timestamps log datetime msec
> no service password-encryption
> !
> hostname Router
> !
> boot-start-marker
> boot-end-marker
> !
> enable secret 5 $1$TxVH$UImhb50xAG24CRYH4nNkw.
> !
> no aaa new-model
> !
> resource policy
> !
> mmi polling-interval 60
> no mmi auto-configure
> no mmi pvc
> mmi snmp-timeout 180
> ip subnet-zero
> ip cef
> !
> !
> no ip dhcp use vrf connected
> !
> !
> !
> !
> !
> !
> interface FastEthernet0/0
> ip address 192.168.1.1 255.255.255.0
> duplex auto
> speed auto
> !
> interface FastEthernet0/1
> no ip address
> shutdown
> duplex auto
> speed auto
> !
> interface Serial0/0/0
> no ip address
> encapsulation frame-relay IETF
> no fair-queue
> keepalive 30
> frame-relay lmi-type ansi
> !
> interface Serial0/0/0.1 point-to-point
> description xxxxxx
> ip address 10.0.0.5 255.255.255.252
> no cdp enable
> frame-relay interface-dlci 16
> !
> interface Serial0/0/1
> no ip address
> shutdown
> clockrate 2000000
> !
> ip classless
> ip route 0.0.0.0 0.0.0.0 192.168.1.254
> ip route 192.168.20.0 255.255.255.0 10.0.0.6
> ip http server
> !
> logging 192.168.1.44
> !
> control-plane
> !
> !
> line con 0
> line aux 0
> line vty 0 4
> password xxxxx
> login
> !
> end
>
>
>
>
>
>
> þimdiden teþekkürler.
>
>
>
> _________________________________________________________________
> Windows Live Messenger'ýn için Ücretsiz 30 Ýfadeyi
> yükle
> http://www.livemessenger-emoticons.com/funfamily/tr-tr/
>
> [Non-text portions of this message have been removed]
>
>
>
> ------------------------------------
>
> --
> Cisco Teknik Tartisma Listesi (Cisco-ttl)
>
> Bu listede onerilen degisikliklerin uygulanmasindaki tum
> sorumluluk
> kullaniciya aittir. Liste yoneticileri, oneride bulunan
> liste uyeleri ya da
> bu uyelerin calistigi kuruluslar herhangi bir sekilde
> sorumlu tutulamazlar.Yahoo! Groups Links
>
>
>
       Received on Mon Feb 16 2009 - 16:07:05 CET

This archive was generated by hypermail 2.2.0 : Mon Feb 16 2009 - 16:07:05 CET