Re: [cisco-ttl] bridge mode

From: Ferdi Bülbül <ferdibulbul_at_....>
Date: Thu, 25 Sep 2008 00:07:24 +0300


Merhaba,

ATM tarafında ;
*
interface ATM0/0.1 point-to-point
ip address 192.168.20.38 255.255.255.252 bandwidth 512
  pvc 0/35
  vbr-nrt 512 512
** atm route-bridged ip
  encapsulation aal5snap

interface FastEthernet0/0
ip address 10.xx.xxx.1 255.255.255.0
speed auto!!

ip route 0.0.0.0 0.0.0.0 192.168.20.37*

diger tarafta bir değişiklik yapmana gerk yok:

*interface Serial1/1:3
no ip address
encapsulation frame-relay IETF
frame-relay lmi-type ansi!

interface Serial1/1:3.1 point-to-point
description ** **512gshdsl
bandwidth 512
delay 10
frame-relay interface-dlci 43
bridge-group 1

interface BVI1
ip address 192.168.20.37 255.255.255.252

bridge 1 protocol ieee
bridge 1 route ip*

denermisin :)

İyi çalışmalar,
Ferdi BÜLBÜL

On Wed, Sep 24, 2008 at 11:22 AM, aydo[an ovat <ovatay_at_hotmail.com> wrote:

>
> Aşağıdaki şekilde bridge mode da hat çalışmıyor . sebebi ne olabilir . TT
> bridge mode çalışması gerek diyor. Bu hat mpls backbone nundan geçiyormuş
> TT de..
>
> Şube;
>
> interface ATM0/0.1 point-to-point bandwidth 512 bridge-group 1 pvc 0/35
> vbr-nrt 512 512 encapsulation aal5snap !! interface FastEthernet0/0
> ip address 10.xx.xxx.1 255.255.255.0 speed auto!!interface BVI1 ip address
> 192.168.20.38 255.255.255.252!ip classlessip route 0.0.0.0 0.0.0.0192.168.20.37no ip http server!bridge 1 protocol ieeebridge 1 route ip
>
>
>
>
> merkez ( kanallı e1 in içinde 512 fr de 512 gshdsl sonlanıyor. )
>
> interface Serial1/1:3 no ip address encapsulation frame-relay IETF
> frame-relay lmi-type ansi!interface Serial1/1:3.1 point-to-point description
> ** **512gshdsl bandwidth 512 delay 10 frame-relay interface-dlci 43
> bridge-group 1
>
>
>
> interface BVI1 ip address 192.168.20.37 255.255.255.252
>
> bridge 1 protocol ieeebridge 1 route ip
>
>
> _________________________________________________________________
> News, entertainment and everything you care about at Live.com. Get it now!
> http://www.live.com/getstarted.aspx
>
> [Non-text portions of this message have been removed]
>
>
> ------------------------------------
>
> --
> Cisco Teknik Tartisma Listesi (Cisco-ttl)
>
> Bu listede onerilen degisikliklerin uygulanmasindaki tum sorumluluk
> kullaniciya aittir. Liste yoneticileri, oneride bulunan liste uyeleri ya da
> bu uyelerin calistigi kuruluslar herhangi bir sekilde sorumlu
> tutulamazlar.Yahoo! Groups Links
>
>
>
>

-- 
Ferdi BÜLBÜL


[Non-text portions of this message have been removed]
Received on Wed Sep 24 2008 - 23:17:56 CEST

This archive was generated by hypermail 2.2.0 : Wed Sep 24 2008 - 23:18:02 CEST