Re: [cisco-ttl] Uydu baglantısında QOS

From: Ümit AYDINLI <uaydinli_at_....>
Date: Thu, 31 Jul 2008 09:40:24 +0300


IP trunking veya 3rd Party bir ekipmanda kullansam Cisco ekipman üzerinde F/R için bir qos girmem gerekecektir.
İlgi gösteren arkadaşlar için şu anda uyguladığım konfigrasyon aşağıda sunulmuştur.

!
class-map match-all SES
 match protocol rtp audio
 match protocol sip
 match protocol h323
!
policy-map SES
 class SES
  bandwidth 64
!
!
interface Serial0/0/0
  service-policy output SES
 frame-relay ip rtp header-compression
!
2008/7/30 Sukru Atlandi <satlandi_at_yahoo.com>

> RAD Vmux kullanarak uydu bağlantıları üzerinden sorunsuz ses görüşmeleri
> yapabilirsiniz. Sorunu IP' de değil TDM' de çözmeniz gerekiyor. Adres
> Biltam.
> Selamlar.
>
> ----- Original Message ----
> From: Ümit AYDINLI <uaydinli_at_gmail.com <uaydinli%40gmail.com>>
> To: cisco-ttl_at_yahoogroups.com <cisco-ttl%40yahoogroups.com>
> Sent: Friday, July 25, 2008 7:47:18 AM
> Subject: [cisco-ttl] Uydu baglantısında QOS
>
> Selamlar,
>
> Karasal altyapý bulunmayan 4 lokasyonumuz için dedicate bandwith uydu
> internet devresi kurduk.
>
> Devreler üzerinden Voice görüþmeside yapmak istriyoruz.Sadece RTP için
> paket
> QOS uygulanabilirmi?
>
> Veya uydu internet devreleri kablosuz aðlara girdiðinden ve half-duplex
> çalýþtýðý için ne tip bir QOS uygulamak gerekir.
>
> Devrelerde frame-relay konfigrasyonu yaptýk.Mevcut konfigrasyonumuzuda
> aþaðýda bulabilirsiniz.
>
> !
>
> interface Serial0/0/0
>
> description ***** Satelite *****
>
> no ip address
>
> encapsulation frame-relay
>
> load-interval 30
>
> frame-relay lmi-type ansi
>
> !
>
> interface Serial0/0/0.1 point-to-point
>
> description ***** 1. Lokasyon *****
>
> ip address 10.220.220.1 255.255.255.248
>
> no cdp enable
>
> frame-relay interface-dlci 28
>
> !
>
> interface Serial0/0/0.2 point-to-point
>
> description ***** 2. Lokasyon *****
>
> ip address 10.220.220.25 255.255.255.248
>
> no cdp enable
>
> frame-relay interface-dlci 27
>
> !
>
> interface Serial0/0/0.3 point-to-point
>
> description ***** 3. Lokasyon *****
>
> ip address 10.220.220.17 255.255.255.248
>
> no cdp enable
>
> frame-relay interface-dlci 29
>
> !
>
> Yardýmlarýnýz için teþekkür eder, iyi çalýþmalar dilerim.
>
> Ümit AYDINLI
> Sistem Destek Uzmaný
>
> MSN: umit.aydinli_at_hotmail.com <umit.aydinli%40hotmail.com>
>
> <http://www.teknotel.net> www.teknotel.net
>
> [Non-text portions of this message have been removed]
>
> ------------------------------------
>
> --
> Cisco Teknik Tartisma Listesi (Cisco-ttl)
>
> Bu listede onerilen degisikliklerin uygulanmasindaki tum sorumluluk
> kullaniciya aittir. Liste yoneticileri, oneride bulunan liste uyeleri ya da
>
> bu uyelerin calistigi kuruluslar herhangi bir sekilde sorumlu
> tutulamazlar.Yahoo! Groups Links
>
>
>

-- 
Bilgilerinize sunar, iyi çalışmalar dilerim.
Ümit AYDINLI
Sistem Destek Uzmanı
Internet Uydu İletişim Sistemleri

Tel: 0216 388 55 47 / Ext: 7743
Fax: 0216 388 38 97
GSM: 0533 966 01 46 / Ş.cell: 4743
MSN: umit.aydinli_at_hotmail.com
www.teknotel.net


[Non-text portions of this message have been removed]
Received on Thu Jul 31 2008 - 13:16:44 CEST

This archive was generated by hypermail 2.2.0 : Thu Jul 31 2008 - 13:16:45 CEST