Re: [cisco-ttl] Frame Relay Ayar Yard╣m ?

From: emre aksoy <enisaksoy2000_at_....>
Date: Mon, 28 May 2007 16:59:10 -0700 (PDT)


1.ip routing disable bunu enable et ki hata buyuk ihtimal bundan kaynakl$B)(B ip routing
2.route tan$B)(Bmlam$B)(Bss$B)(Bn burda next-hop kars$B)(Bn$B)(Bn sana bakan ip sini ver. 3.birde zxyel de routing kay$B)(Btlar$B)(Bn$B)(B girdinmi ---------------son olarak show frame-relay pvc
show frame-relay map
$B+.)E(Bkt$B)(Blar$B)(Bn$B)(Bda g$B+(Bnderebilirsen.

Slmlar arkada$B)(Blar
merkez frame relay ve $B)(Bube g.shdl ba$B)(Blant$B+(Bda problem yard$B+(Bmc$B+(B olursan$B+(Bz sevinirim. $B*(Blk olarak belirteyim ben daha $B+(Bnce cisco kullanmad$B+(Bm ve netteki dok$B+(Bmanlar$B+(B okuyarak a$B)(Ba$B)C+r(Bdaki bilgileri router!e giri$B)(B yapt$B+(Bm. Yap$B+(B ise s$B+(Byle merkezdeki 2048 ba$B)(Blant$B+(B $B)(Bimdilik bir $B)(Bube ama bir ka$B+(B hafta i$B+(Binde $B)(Bube say$B+(Bs$B+(B 8 noktaya $B+.+r(Bkaca$B)C+r(B i$B+(Bin $B)(Bimdilik sadece bir $B)(Bube i$B+(Bin Telekom ba$B)(Bvurusu yap$B+(Bld$B+(B ve $B)(Bube $B)(Bu anda merkez frame relay yap$B+(Bya y$B+(Bnledirilmi$B)(B durumdad$B+(Br. Ve Ba$B)(Blat$B+(Blar up durumda. Ayarlar$B+(B elimden geldi$B)(Bi kadar$B+(B ile yapt$B+r)C+(Bm halde Telekom ile g$B+(Br$B+d)P+(Bp iki router$B!G(B den de interface$B!G(B lere ping $B+(Bekti$B)(Bim zaman veriler gidiyor ama cihazlar birbirlerine cevap vermiyor b$B+(Byle olunca Telekom diyorki bende bir hata yok sizde hata var altta router konf yollicam Telekom$B!G(B a yollad$B+(Bm dedikleri do$B)(Bru gibi g$B+(Br$B+(Bn$B+(Byor. Ama sonu$B+(B yok. Bana bu konunda yard$B+(Bmc$B+(B olabilirimsiniz. $B)(Bimdiden yard$B+(Bm$B+(Bn$B+(Bz i$B+(Bin t$B)(Bk ederim. E$B)(Ber isteyen arkada$B)P+r(Bm$B+(Bz olursa router$B!G(B e ba$B)(Blanmas$B+(Bn$B+(B sa$B)(Blayabilirim.

Merkezdeki Yap$B+(B
Frame Relay 2048
Network IP : 192.168.16.0
Cisco 1841 : IP 192.168.16.12
Cisco $B*(Bnterface Ip : 192.168.100.1 DCLI no: 102

$B)(Bubedeki Yap$B+(B
128 K G.SHDSL (Noktadan Noktaya)
Network IP 192.168.17.0
Zyxel 792H IP: 192.168.17.1
Zyxel $B*(Bnterface Ip : 192.168.100.2

fabrika#sh ip int bri komutunu yazd$B+r)C+(Bmda ise bu de$B)(Berler geliyor

Interface                  IP-Address      OK? Method Status                Prot
ocol
FastEthernet0/0            192.168.16.12   YES NVRAM  up                    up

FastEthernet0/1            unassigned      YES NVRAM  administratively down down

Serial0/0/0                unassigned      YES manual up                    up

Serial0/0/0.1              192.168.100.1   YES manual up                    up

NVI0                       unassigned      YES unset  up                    up







Sh run komutunu yazd$B+r)C+(Bmda ise bu de$B)(Berler geliyor bana

Current configuration : 2511 bytes
!

version 12.4
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
service sequence-numbers
!

hostname fabrika
!

boot-start-marker
boot-end-marker
!

logging buffered 4096 debugging
enable secret 5 $1$tRdb$881He45w27w5UG/aSFWyx. enable password 2705357
!

no aaa new-model
!

resource policy
!

mmi polling-interval 60no
mmi auto-configure
no mmi pvc
mmi snmp-timeout 180
ip subnet-zero
no ip routing
no ip cef
!
!

no ip dhcp use vrf connected
!
!

ip domain name yourdomain.com
!

username cisco privilege 15 secret 5 $1$Kq2E$Y/9mZqm7GjD8oruDLtGEu.
!
!
!

interface FastEthernet0/0
description $ETH-LAN$$ETH-SW-LAUNCH$$INTF-INFO-FE 0$ ip address 192.168.16.12 255.255.255.0
ip nat inside
no ip route-cache
speed auto
half-duplex
no mop enabled
!

interface FastEthernet0/1
no ip address
no ip route-cache
shutdown
duplex auto
speed auto
!

interface Serial0/0/0
no ip address
ip nat outside
encapsulation frame-relay IETF
no fair-queue
frame-relay traffic-shaping
frame-relay lmi-type ansi
!

interface Serial0/0/0.1 point-to-point
ip address 192.168.100.1 255.255.255.0
frame-relay interface-dlci 102 IETF
!

ip classless
ip route 192.168.17.0 255.255.255.0 Serial0/0/0 ip route 192.168.17.0 255.255.255.0 Serial0/0/0.1
!

ip http server
ip http access-class 23
ip http authentication local
ip http timeout-policy idle 60 life 86400 requests 10000
!
!

control-plane
!

banner login ^C


[Non-text portions of this message have been removed]

--
Cisco Teknik Tartisma Listesi (Cisco-ttl)

Bu listede onerilen degisikliklerin uygulanmasindaki tum sorumluluk 
kullaniciya aittir. Liste yoneticileri, oneride bulunan liste uyeleri ya da 
bu uyelerin calistigi kuruluslar herhangi bir sekilde sorumlu tutulamazlar. 
Yahoo! Groups Links



[Non-text portions of this message have been removed]
Received on Tue May 29 2007 - 11:10:14 CEST

This archive was generated by hypermail 2.2.0 : Tue May 29 2007 - 11:10:14 CEST