RE: [cisco-ttl] Cisco 878 Bridge mode Baglanti sorunu

From: Orkun Senturk <orkun.senturk_at_....>
Date: Thu, 19 Apr 2007 11:34:11 +0300


Merhaba ,  

ATM interface sürekli DOWN-UP mı oluyor.Yani interface'de flap'mi var.Böyle bir durum söz konusu ise interface altındaki link-dampening parametresini enable edip problemi gözlemleyebilirmisin ?  

Iyi calismalar.  

Orkun Senturk

Alcatel - Lucent
Access Network Division

LTAC Engineer


From: cisco-ttl_at_yahoogroups.com [mailto:cisco-ttl_at_yahoogroups.com] On Behalf Of e_demirkan
Sent: Tuesday, April 17, 2007 2:02 PM
To: cisco-ttl_at_yahoogroups.com
Subject: [cisco-ttl] Cisco 878 Bridge mode Baglanti sorunu  

Merhabalar,

Elimdeki Cisco 878'i G.SHDSL baglantimiz icin firewall onunda brigde mode da kullaniyorum. Firewall PPPoE olarak Cisco 878 uzerinden baglanip Telekom'un bize atadigi ip'yi statik olarak uzerine aliyor.

Sorunum 2 mbit olarak kullandigimiz hat devamli sekilde dusuyor.( ATM UP / Down olacak sekilde. Modem uzerindeki Carrier Detect isigida sonuyor.)

Bir sureligine hatti 1mbit'e aldigimiz zaman dusmeler yok oldu.2 mbit'e aldigimizda tekrar aynen. Config ten kaynaklanan bir sorun gorunuyor mu? Ya da eklemem gereken? Yoksa direkt olarak telekom'u durumla ilgili suclayacagim.

Konfig asagida bir goz atabilirseniz cok sevinirim.

Iyi calismalar,

Evren

Current configuration : 1147 bytes
!

version 12.4
no service pad
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!

hostname XXXXXXX
!

boot-start-marker
boot-end-marker
!
!

no aaa new-model
!

resource policy
!

ip subnet-zero
no ip routing
no ip cef
!
!
!
!
!

username XXXXXXX privilege 15 secret XXXXXXXXXXXXXXXXXXXXXXXXXXXXX!

!

controller DSL 0
mode atm
line-term cpe
line-mode 2-wire line-zero
dsl-mode shdsl symmetric annex A-B
line-rate auto
!
!

bridge irb
!
!

interface BRI0
no ip address
encapsulation hdlc
no ip route-cache
shutdown
!

interface ATM0
no ip address
atm vc-per-vp 64
no atm ilmi-keepalive
pvc 8/35
!

bridge-group 1
!

interface FastEthernet0
!

interface FastEthernet1
!

interface FastEthernet2
!

interface FastEthernet3
!

interface Vlan1
no ip address
no ip route-cache
bridge-group 1
!

interface Dialer1
no ip address
!

ip classless
!

no ip http server
no ip http secure-server
!
!

control-plane
!

bridge 1 protocol ieee
!

line con 0
login local
no modem enable
line aux 0
line vty 0 4
privilege level 15
login local
transport input ssh
!

scheduler max-task-time 5000
end  

[Non-text portions of this message have been removed]

--
Cisco Teknik Tartisma Listesi (Cisco-ttl)

Bu listede onerilen degisikliklerin uygulanmasindaki tum sorumluluk 
kullaniciya aittir. Liste yoneticileri, oneride bulunan liste uyeleri ya da 
bu uyelerin calistigi kuruluslar herhangi bir sekilde sorumlu tutulamazlar. 
Yahoo! Groups Links

<*> To visit your group on the web, go to:
    http://groups.yahoo.com/group/cisco-ttl/

<*> Your email settings:
    Individual Email | Traditional

<*> To change settings online go to:
    http://groups.yahoo.com/group/cisco-ttl/join
    (Yahoo! ID required)

<*> To change settings via email:
    mailto:cisco-ttl-digest_at_yahoogroups.com 
    mailto:cisco-ttl-fullfeatured_at_yahoogroups.com

<*> To unsubscribe from this group, send an email to:
    cisco-ttl-unsubscribe_at_yahoogroups.com

<*> Your use of Yahoo! Groups is subject to:
    http://docs.yahoo.com/info/terms/
 
Received on Thu Apr 19 2007 - 14:33:58 CEST

This archive was generated by hypermail 2.2.0 : Thu Apr 19 2007 - 14:33:58 CEST