Yanıt: [cisco-ttl] Cisco 878 Bridge mode Baglanti sorunu

From: Yılmaz DURSUN <yilmazdursun1877_at_....>
Date: Wed, 18 Apr 2007 16:14:04 +0300 (EEST)


Merhaba,    

  Telekom ile aranızdaki mesafe ne kadar,birde hattın kalitesini dsb olarak telekom kaç ölçtü.Tahmini 3-3.5 km'de bir sorun olmaması gerekir.Mesafeden kaynaklanan problem olabilir.    

  İyi çalışmalar,

e_demirkan <evren.demirk4n_at_gmail.com> wrote:           

Merhabalar,

Elimdeki Cisco 878'i G.SHDSL baglantimiz icin firewall onunda brigde mode da kullaniyorum. Firewall PPPoE olarak Cisco 878 uzerinden baglanip Telekom'un bize atadigi ip'yi statik olarak uzerine aliyor.

Sorunum 2 mbit olarak kullandigimiz hat devamli sekilde dusuyor.( ATM UP / Down olacak sekilde. Modem uzerindeki Carrier Detect isigida sonuyor.)

Bir sureligine hatti 1mbit'e aldigimiz zaman dusmeler yok oldu.2 mbit'e aldigimizda tekrar aynen. Config ten kaynaklanan bir sorun gorunuyor mu? Ya da eklemem gereken? Yoksa direkt olarak telekom'u durumla ilgili suclayacagim.

Konfig asagida bir goz atabilirseniz cok sevinirim.

Iyi calismalar,

Evren

Current configuration : 1147 bytes
!

version 12.4
no service pad
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!

hostname XXXXXXX
!

boot-start-marker
boot-end-marker
!
!

no aaa new-model
!

resource policy
!

ip subnet-zero
no ip routing
no ip cef
!
!
!
!
!

username XXXXXXX privilege 15 secret XXXXXXXXXXXXXXXXXXXXXXXXXXXXX!

!

controller DSL 0
mode atm
line-term cpe
line-mode 2-wire line-zero
dsl-mode shdsl symmetric annex A-B
line-rate auto
!
!

bridge irb
!
!

interface BRI0
no ip address
encapsulation hdlc
no ip route-cache
shutdown
!

interface ATM0
no ip address
atm vc-per-vp 64
no atm ilmi-keepalive
pvc 8/35
!

bridge-group 1
!

interface FastEthernet0
!

interface FastEthernet1
!

interface FastEthernet2
!

interface FastEthernet3
!

interface Vlan1
no ip address
no ip route-cache
bridge-group 1
!

interface Dialer1
no ip address
!

ip classless
!

no ip http server
no ip http secure-server
!
!

control-plane
!

bridge 1 protocol ieee
!

line con 0
login local
no modem enable
line aux 0
line vty 0 4
privilege level 15
login local
transport input ssh
!

scheduler max-task-time 5000
end                  



Yahoo! kullaniyor musunuz?
Istenmeyen postadan biktiniz mi? Istenmeyen postadan en iyi korunma Yahoo! Posta'da http://tr.mail.yahoo.com

[Non-text portions of this message have been removed] Received on Wed Apr 18 2007 - 16:15:15 CEST

This archive was generated by hypermail 2.2.0 : Wed Apr 18 2007 - 16:15:45 CEST