[cisco-ttl] switch config (C2900XL)

From: Fatih Karakurt <fkarakurt_at_....>
Date: Thu Dec 14 2006 - 12:08:46 EET


Merhaba Portlar&#305;n üzerinden bu tan&#305;mlar&#305; kald&#305;ram&#305;yorum.   "no port block unicast" "no port block multicast" dedikten sonra tan&#305;mlar&#305; kalkm&#305;&#351; olarak görüyorum. Switch reload edildi&#287;inde "sh run" ç&#305;kt&#305;s&#305;nda bu tan&#305;mlar&#305;n hala duruyor.

  interface FastEthernet0/9
 port block unicast
 port block multicast
!

interface FastEthernet0/10
 port block unicast
 port block multicast
!

interface FastEthernet0/11
 port block unicast
 port block multicast
!

interface FastEthernet0/12
 port block unicast
 port block multicast    

  Bir de aç&#305;l&#305;&#351;ta &#351;u mesajlar var.   C2900 POST FAILURE: front-end post: FastEthernet0/9:

C2900 POST FAILURE: looped-back packet not received
C2900 POST FAILURE: front-end post: FastEthernet0/10:
C2900 POST FAILURE: looped-back packet not received
C2900 POST FAILURE: front-end post: FastEthernet0/11:
C2900 POST FAILURE: looped-back packet not received
C2900 POST FAILURE: front-end post: FastEthernet0/12:
C2900 POST FAILURE: looped-back packet not received
   

  Neden olabilir bu tip bir&#351;ey?  



Have a burning question? Go to Yahoo! Answers and get answers from real people who know.

[Non-text portions of this message have been removed] Received on Thu Dec 14 14:28:39 2006

This archive was generated by hypermail 2.1.8 : Thu Dec 14 2006 - 14:28:44 EET