RE: [cisco-ttl] Cisco 1750 Router Restart Problemi

From: Yucel Erkan <yerkan_at_....>
Date: Thu Aug 24 2006 - 10:31:31 EEST


Merhaba,

Flash i kontrol ettigim de 3 adet crashinfo buldum. Fakat hangisinin yeni oldugnu bilmiyorum. crashinfo_19930307-134654 isimli olani ekte zipli olarak yolluyorum. Traceback in ne oldugunu bilmedigim icin onu bulamadim. Umarim crashinfo aciklayici bir bilgi iceriyordur.

Tesekkurler.

Yucel

System flash directory:
File Length Name/status
  1 7524480 c1700-o3sv3y756i-mz.121-3.XT2.bin

  2   209524   crashinfo_19930307-134654
  3   207095   crashinfo_19930306-135736
  4   197794   crashinfo_19930303-200534
  5   2548     ydk_280406

[8141764 bytes used, 246844 available, 8388608 total] 8192K bytes of processor board System flash (Read/Write)

> Merhaba ,
>
>
>
> Router herhangi bir crash_info veriyor mu yada herhangi bir
> traceback mesaj─▒ al─▒yormusun ?E─Ÿer bu mesajlar varsa bunlar─▒
> yollarsan daha faydal─▒ olur.E─Ÿer bunlar yoksa routerin IOSÔ€™ini
> g├╝ncellemeni ├Âneririm.
>
>
>
> Kolay Gelsin.
>
>
>
> Orkun ┼žent├╝rk
>
> Network Uzman─▒
>
>
>
> Probil Bilgi ─░┼Ÿlem Destek ve Dan─▒┼Ÿmanl─▒k A. ┼ž.
>
> Eski B├╝y├╝kdere Caddesi Dilaver Sokak No.4
>
> Otosanayi 4. Levent 80660 ─░stanbul
>
>
>
> E-Mail: orkun.senturk@probil.com.tr
>
> Web: www.probil.com.tr <http://www.probil.com.tr/>
>
>
>
> ________________________________
>
> From: cisco-ttl@yahoogroups.com [mailto:cisco-ttl@yahoogroups.com]
> On Behalf Of Yucel Erkan
> Sent: Wednesday, August 23, 2006 12:43 PM
> To: cisco-ttl@yahoogroups.com
> Subject: [cisco-ttl] Cisco 1750 Router Restart Problemi
>
>
>
> Merhaba,
>
> Sirketimize kullandigimiz Cisco 1750 router bazen kendi kendine
> restart ediyor. Console dan kontrol ettigimde IOS un versiyonu
> 12.1(3)XT2 goruluyor. Image dosyasinin tam ismi
> c1700-o3sv3y756i-mz.121-3.XT2.bin
>
> GHDSL kullan├Żyoruz gelen data hatti once SpeedTouch 605s modeme
> girip
> bundan Cisco Router a gidiyor.
>
> Sistemimizde elektriksel bir problem oldugunu sanm├Żyorum cunku ups
> var. Ekte configurasyon dosyasini yolluyorum. Sizce bu hata neden
> olmaktadir ?
>
> Tesekkurler.
>
> Yucel Erkan
>
> ----------------
> Building configuration...
>
> Current configuration : 2297 bytes
> !
> version 12.1
> no service single-slot-reload-enable
> service timestamps debug uptime
> service timestamps log uptime
> no service password-encryption
> !
> hostname AAA
> !
> no logging buffered
> no logging buffered
> logging rate-limit console 10 except errors
> enable secret 5 $1$z8Qc$3JyaVGHhXcFwual5HhOtT0
> !
> memory-size iomem 15
> ip subnet-zero
> no ip finger
> no ip domain-lookup
> ip dhcp excluded-address 192.168.0.1 192.168.0.20
> !
> ip dhcp pool AAA
> network 192.168.0.0 255.255.255.0
> default-router 192.168.0.1
> dns-server DNS IP ADDRESS
> domain-name DOMAIN NAME
> lease infinite
> !
> ip audit notify log
> ip audit po max-events 100
> mgcp modem passthrough voaal2 mode nse
> no mgcp timer receive-rtcp
> !
> !
> !
> !
> !
> !
> !
> !
> !
> !
> !
> interface Ethernet0
> ip address ETHERNET0 IPADDRESS 255.255.255.240
> ip access-group 120 out
> ip nat outside
> half-duplex
> no cdp enable
> !
> interface FastEthernet0
> ip address 192.168.0.1 255.255.255.0
> ip access-group 120 in
> ip nat inside
> speed auto
> no cdp enable
> !
> interface Serial0
> no ip address
> encapsulation ppp
> shutdown
> no cdp enable
> !
> ip nat translation max-entries 400000
> ip nat inside source list 1 interface Ethernet0 overload
> ip nat inside source static 192.168.0.2 NAT IP ADDRESS
> ip kerberos source-interface any
> ip classless
> route 0.0.0.0 0.0.0.0 IP ADDRESS
> no ip http server
> !
> access-list 1 permit 192.168.0.0 0.0.0.255
> access-list 120 permit tcp any host IP ADDRESS eq 5631
>
> no cdp run
> !
> !
> line con 0
> transport input none
> line aux 0
> line vty 0 4
> password XXX
> login
> !
> no scheduler allocate
> end
> -------------
>
> __________________________________________________
> Do You Yahoo!?
> Tired of spam? Yahoo! Mail has the best spam protection around
> http://mail.yahoo.com <http://mail.yahoo.com>
>
>
>
>
>
> [Non-text portions of this message have been removed]
>
>
>
>



Do You Yahoo!?
Tired of spam? Yahoo! Mail has the best spam protection around http://mail.yahoo.com

[Non-text portions of this message have been removed]

--
Cisco Teknik Tartisma Listesi (Cisco-ttl)

Bu listede onerilen degisikliklerin uygulanmasindaki tum sorumluluk 
kullaniciya aittir. Liste yoneticileri, oneride bulunan liste uyeleri ya da 
bu uyelerin calistigi kuruluslar herhangi bir sekilde sorumlu tutulamazlar. 
Yahoo! Groups Links

<*> To visit your group on the web, go to:
    http://groups.yahoo.com/group/cisco-ttl/

<*> To unsubscribe from this group, send an email to:
    cisco-ttl-unsubscribe@yahoogroups.com

<*> Your use of Yahoo! Groups is subject to:
    http://docs.yahoo.com/info/terms/
 
Received on Thu Aug 24 11:39:21 2006

This archive was generated by hypermail 2.1.8 : Thu Aug 24 2006 - 11:39:22 EEST