RE: [cisco-ttl] Cisco 1750 Router Restart Problemi

From: BDH - İstanbul <orkun.senturk_at_....>
Date: Wed Aug 23 2006 - 17:24:25 EEST


Merhaba ,  

Router herhangi bir crash_info veriyor mu yada herhangi bir traceback mesajı alıyormusun ?Eğer bu mesajlar varsa bunları yollarsan daha faydalı olur.Eğer bunlar yoksa routerin IOS’ini güncellemeni öneririm.  

Kolay Gelsin.  

Orkun Şentürk

Network Uzmanı  

Probil Bilgi İşlem Destek ve Danışmanlık A. Ş.

Eski Büyükdere Caddesi Dilaver Sokak No.4

Otosanayi 4. Levent 80660 İstanbul  

E-Mail: orkun.senturk@probil.com.tr

Web: www.probil.com.tr <http://www.probil.com.tr/>  


From: cisco-ttl@yahoogroups.com [mailto:cisco-ttl@yahoogroups.com] On Behalf Of Yucel Erkan Sent: Wednesday, August 23, 2006 12:43 PM To: cisco-ttl@yahoogroups.com
Subject: [cisco-ttl] Cisco 1750 Router Restart Problemi  

Merhaba,

Sirketimize kullandigimiz Cisco 1750 router bazen kendi kendine restart ediyor. Console dan kontrol ettigimde IOS un versiyonu 12.1(3)XT2 goruluyor. Image dosyasinin tam ismi c1700-o3sv3y756i-mz.121-3.XT2.bin

GHDSL kullanýyoruz gelen data hatti once SpeedTouch 605s modeme girip bundan Cisco Router a gidiyor.

Sistemimizde elektriksel bir problem oldugunu sanmýyorum cunku ups var. Ekte configurasyon dosyasini yolluyorum. Sizce bu hata neden olmaktadir ?

Tesekkurler.

Yucel Erkan



Building configuration...

Current configuration : 2297 bytes
!

version 12.1
no service single-slot-reload-enable
service timestamps debug uptime
service timestamps log uptime
no service password-encryption
!

hostname AAA
!

no logging buffered
no logging buffered
logging rate-limit console 10 except errors enable secret 5 $1$z8Qc$3JyaVGHhXcFwual5HhOtT0
!

memory-size iomem 15
ip subnet-zero
no ip finger
no ip domain-lookup
ip dhcp excluded-address 192.168.0.1 192.168.0.20
!

ip dhcp pool AAA
network 192.168.0.0 255.255.255.0
default-router 192.168.0.1
dns-server DNS IP ADDRESS
domain-name DOMAIN NAME
lease infinite
!

ip audit notify log
ip audit po max-events 100
mgcp modem passthrough voaal2 mode nse
no mgcp timer receive-rtcp
!
!
!
!
!
!
!
!
!
!
!

interface Ethernet0
ip address ETHERNET0 IPADDRESS 255.255.255.240 ip access-group 120 out
ip nat outside
half-duplex
no cdp enable
!

interface FastEthernet0
ip address 192.168.0.1 255.255.255.0
ip access-group 120 in
ip nat inside
speed auto
no cdp enable
!

interface Serial0
no ip address
encapsulation ppp
shutdown
no cdp enable
!

ip nat translation max-entries 400000
ip nat inside source list 1 interface Ethernet0 overload ip nat inside source static 192.168.0.2 NAT IP ADDRESS ip kerberos source-interface any
ip classless
route 0.0.0.0 0.0.0.0 IP ADDRESS
no ip http server
!

access-list 1 permit 192.168.0.0 0.0.0.255 access-list 120 permit tcp any host IP ADDRESS eq 5631

no cdp run
!
!

line con 0
transport input none
line aux 0
line vty 0 4
password XXX
login
!

no scheduler allocate
end




Do You Yahoo!?
Tired of spam? Yahoo! Mail has the best spam protection around http://mail.yahoo.com <http://mail.yahoo.com>  

[Non-text portions of this message have been removed]

--
Cisco Teknik Tartisma Listesi (Cisco-ttl)

Bu listede onerilen degisikliklerin uygulanmasindaki tum sorumluluk 
kullaniciya aittir. Liste yoneticileri, oneride bulunan liste uyeleri ya da 
bu uyelerin calistigi kuruluslar herhangi bir sekilde sorumlu tutulamazlar. 
Yahoo! Groups Links

<*> To visit your group on the web, go to:
    http://groups.yahoo.com/group/cisco-ttl/

<*> To unsubscribe from this group, send an email to:
    cisco-ttl-unsubscribe@yahoogroups.com

<*> Your use of Yahoo! Groups is subject to:
    http://docs.yahoo.com/info/terms/
 
Received on Wed Aug 23 17:46:45 2006

This archive was generated by hypermail 2.1.8 : Wed Aug 23 2006 - 17:46:52 EEST