RE: [cisco-ttl] G.shdsl Sorunu

From: Levent Babacan <levent_babacan_at_....>
Date: Thu Jun 01 2006 - 22:53:22 EEST


Selam,

Her iki yönlendiricide de aşağıdaki komutlara cevap alabiliyorsanız ve paket kayıpları olmuyorsa yerel telekom santralleri ile aranızdaki bağlantılarda problem yoktur. Bu aşamadan sonra telekom'a arıza kaydı bırakın ve ısrarla hattınız ile ilgili tanımların kontrol edilmesini isteyin. Zira benzer bir uygulamada 3 hafta kadar tırmaladıktan ve onlarca kişi ile görüştükten sonra telekom tarafında santraller arası devre tanımlarının yanlış yapıldığını öğrendik !!! Kolay gelsin :)

ping atm interface atm 0.1 0 35 end-loopback ping atm interface atm 0.1 0 35 seg-loopback

Levent BABACAN
TÜBİTAK UEKAE
Bilgi Sistemleri
Tel: +90-262-6481607
E-posta: levent@uekae.tubitak.gov.tr

> Pardon yanlıs yapıstırmısım routerlardan bir
> tanesi ı vlan 1:10.0.0.1 atm0.1 :200.200.200.1
> eğer co yaparsam bi tanesini cd ışığı sonuyor,
> sorduk sorusturduk co telekom olacakmıs bizde
> heriki tarafı cpe yaptık cd ışığı iki
> taraftada yanıyor,sh atm pvc yapınca da 2 yerde
> 256 hattı goruyor ve status up durum da.
>
>
> -----Original Message-----
> From: cisco-ttl@yahoogroups.com
> [mailto:cisco-ttl@yahoogroups.com] On Behalf Of
> Ekrem CELIKEL
> Sent: Sunday, May 28, 2006 1:13 PM
> To: cisco-ttl@yahoogroups.com
> Subject: Re: [cisco-ttl] G.shdsl Sorunu
>
> Selamlar,
>
> ATM interface lerinde 2 tarafa da cpe
> tanýmlamýþsýnýz.Birtanesi CO bir tanesi de CPE
> olmalý. Ayrýca karþýlýklý interface lere ayný
> ip vermiþsiniz. Bir tanesini 200.200.200.1 yapýn.
>
> Ýyi çalýþmalar.
>
> baris yahsi <barisyahsi@reformsistem.com> wrote:
> > Selamlar arkadaslar
> >
> >
> >
> >
> >
> > Ystanbul izmir arasy 256 k lyk g.shdsl hat var
> noktadan noktaya
> cisco 878 router kullanyyoruz 2 yerde de sh atm pvc
> dedi?imiz de 2
> router da 256 lyk hatty goruyor
> >
> > Ama bir turlu karsy tarafa ping atamyyoruz. Fikir
> verirseniz sevinirim
> >
> >
> >
> > Not:2 tarafata cpe durumda co yapyca birini hat
> oturmuyor bunun
> uzerien telekomla gorustuk co biziz dedi.
> >
> >
> >
> >
> >
> >
> >
> >
> >
> > Ystanbul router
> >
> > version 12.4
> >
> > no service pad
> >
> > service timestamps debug datetime msec
> >
> > service timestamps log datetime msec
> >
> > no service password-encryption
> >
> > !
> >
> > hostname
> >
> > !
> >
> > boot-start-marker
> >
> > boot-end-marker
> >
> > !
> >
> > logging buffered 51200 warnings
> >
> > !
> >
> > no aaa new-model
> >
> > !
> >
> > resource policy
> >
> > !
> >
> > ip subnet-zero
> >
> > ip cef
> >
> > !
> >
> > !
> >
> > no ip domain lookup
> >
> > ip domain name yourdomain.com
> >
> > !
> >
> > !
> >
> > !
> >
> > username privilege 15 secret 5
> $1$jO1k$kVHW7PDMvbaz.aKgIKd/V1
> >
> > !
> >
> > !
> >
> > controller DSL 0
> >
> > mode atm
> >
> > line-term cpe
> >
> > line-mode 2-wire line-zero
> >
> > dsl-mode shdsl symmetric annex B
> >
> > line-rate auto
> >
> > !
> >
> > !
> >
> > !
> >
> > !
> >
> > interface BRI0
> >
> > no ip address
> >
> > encapsulation hdlc
> >
> > shutdown
> >
> > !
> >
> > interface ATM0
> >
> > no ip address
> >
> > no atm ilmi-keepalive
> >
> > !
> >
> > interface ATM0.1 point-to-point
> >
> > ip address 200.200.200.2 255.255.255.0
> >
> > pvc 0/35
> >
> > encapsulation aal5snap
> >
> > !
> >
> > !
> >
> > interface FastEthernet0
> >
> > !
> >
> > interface FastEthernet1
> >
> > !
> >
> > interface FastEthernet2
> >
> > !
> >
> > interface FastEthernet3
> >
> > !
> >
> > interface Vlan1
> >
> > description $ETH-SW-LAUNCH$$INTF-INFO-HWIC 4ESW$
> >
> > ip address 192.168.0.1 255.255.255.0
> >
> > ip tcp adjust-mss 1452
> >
> > !
> >
> > router rip
> >
> > network 192.168.0.0
> >
> > network 200.200.200.0
> >
> > !
> >
>

=== message truncated ===



Do You Yahoo!?
Tired of spam? Yahoo! Mail has the best spam protection around http://mail.yahoo.com
--
Cisco Teknik Tartisma Listesi (Cisco-ttl)

Bu listede onerilen degisikliklerin uygulanmasindaki tum sorumluluk 
kullaniciya aittir. Liste yoneticileri, oneride bulunan liste uyeleri ya da 
bu uyelerin calistigi kuruluslar herhangi bir sekilde sorumlu tutulamazlar. 
Yahoo! Groups Links

<*> To visit your group on the web, go to:
    http://groups.yahoo.com/group/cisco-ttl/

<*> To unsubscribe from this group, send an email to:
    cisco-ttl-unsubscribe@yahoogroups.com

<*> Your use of Yahoo! Groups is subject to:
    http://docs.yahoo.com/info/terms/
 
Received on Mon Jun 5 23:59:59 2006

This archive was generated by hypermail 2.1.8 : Mon Jun 05 2006 - 23:59:59 EEST