Re: [cisco-ttl] Re: cisco 837

From: yaşar <tunay3172_at_....>
Date: Wed Mar 08 2006 - 21:06:43 EET

Merhaba,
Biz i&#351;yerlerimizde her hem nec hem de alcatel ile 837 leri kullan&#305;yoruz. Herhangi bir sorun yok. --- serust <sustundag@secura.com.tr> wrote:

> Benzer bir durumu ben de yasamistim.Speedtouch ile
> calisan adsl hatti
> cisco router'da calismamisti.Fakat santrale olan
> mesafe cok uzakti.
> Sizin durumda santrale olan mesafe nedir?.Daha sonra
> telekomdan ekip
> gelip bir calisma yapmis ve cisco router'da da
> adsl'i devreye
> alabilmistim.
>
> 837'nin NEC santraller'de calismadigi daha once
> duymadim.
>
>
> --- In cisco-ttl@yahoogroups.com, "sancaralparslan"
> <sancaralparslan@...> wrote:
> >
> > merhaba,
> > elimizdeki adsl modemi kaldırıp yerine cisco 837
> router takmak
> > istiyoruz. Ancak şöyle ilginç bir durum var:
> konfigürasyonu
> > aşağıdaki gibi olan bu 837 yi taktığımız zaman
> modem bir türlü
> > oturmuyor. ATM interface "down" oluyor. Doğal
> olarak internete
> > çıkamıyoruz.Aynı router ve konfigürasyonu evde
> deniyorum hiç bir
> > sorun olmuyor. Telekomda NEC ve ALCATEL olmak
> üzere iki tür
> santral
> > kullanıldığı, cisco 837'nin NEC santrallerde
> çalışmadığı yorumu
> > yapıldı (ne kadar doğru bilemiyorum). telekoma
> sordum, ALCATEL
> türü
> > santralden hizmet aldığımızı söylediler. Bu
> sorunu bir türlü
> > çözebilmiş değilim, acele yardımlarınızı
> bekliyorum .
> >
> > saygılarımla...
> >
> > hüseyin sancar
> >
> > Konfigürasyon:
> >
> > !
> > version 12.3
> > no service pad
> > service timestamps debug uptime
> > service timestamps log uptime
> > service password-encryption
> > !
> > hostname kat3_adsl
> > !
> > enable secret 5 *************
> > enable password 7 ********
> > !
> > no aaa new-model
> > ip subnet-zero
> > !
> > !
> > ip audit notify log
> > ip audit po max-events 100
> > no ftp-server write-enable
> > !
> > !
> > !
> > !
> > !
> > !
> > !
> > interface Ethernet0
> > ip address 10.0.0.138 255.255.0.0
> > ip nat inside
> > ip tcp adjust-mss 1452
> > ip policy route-map nonat
> > no cdp enable
> > hold-queue 100 out
> > !
> > interface ATM0
> > no ip address
> > no atm ilmi-keepalive
> > dsl operating-mode auto
> > !
> > interface ATM0.1 point-to-point
> > pvc 8/35
> > pppoe-client dial-pool-number 1
> > !
> > !
> > interface FastEthernet1
> > no ip address
> > duplex auto
> > speed auto
> > !
> > interface FastEthernet2
> > no ip address
> > duplex auto
> > speed auto
> > !
> > interface FastEthernet3
> > no ip address
> > duplex auto
> > speed auto
> > !
> > interface FastEthernet4
> > no ip address
> > duplex auto
> > speed auto
> > !
> > interface Dialer0
> > bandwidth 512
> > ip address negotiated
> > ip mtu 1492
> > ip nat outside
> > encapsulation ppp
> > ip tcp adjust-mss 1452
> > dialer pool 1
> > keepalive 11
> > ppp pap sent-username abcd@ttnet password 7
> *********
> > ppp ipcp dns request
> > !
> > ip nat inside source list 101 interface Dialer0
> overload
> > ip classless
> > ip route 0.0.0.0 0.0.0.0 Dialer0
> > ip http server
> > no ip http secure-server
> > ip dns server
> > !
> > access-list 101 permit ip 10.0.0.0 0.0.0.255 any
> > no cdp advertise-v2
> > no cdp run
> >
> > !
> > line con 0
> > exec-timeout 120 0
> > no modem enable
> > stopbits 1
> > line aux 0
> > line vty 0 4
> > exec-timeout 120 0
> > password 7 **********
> > login
> > length 0
> > !
> > scheduler max-task-time 5000
> > !
> > end
> >
>
>
>
>
>
>
>
>



Do You Yahoo!?
Tired of spam? Yahoo! Mail has the best spam protection around http://mail.yahoo.com
--
Cisco Teknik Tartisma Listesi (Cisco-ttl)

Bu listede onerilen degisikliklerin uygulanmasindaki tum sorumluluk 
kullaniciya aittir. Liste yoneticileri, oneride bulunan liste uyeleri ya da 
bu uyelerin calistigi kuruluslar herhangi bir sekilde sorumlu tutulamazlar. 
Yahoo! Groups Links

<*> To visit your group on the web, go to:
    http://groups.yahoo.com/group/cisco-ttl/

<*> To unsubscribe from this group, send an email to:
    cisco-ttl-unsubscribe@yahoogroups.com

<*> Your use of Yahoo! Groups is subject to:
    http://docs.yahoo.com/info/terms/
 
Received on Thu Mar 9 11:16:18 2006

This archive was generated by hypermail 2.1.8 : Thu Mar 09 2006 - 11:16:19 EET