Re: [cisco-ttl] cisco800 flash sorunu

From: Enis Karaarslan <enis.karaarslan_at_....>
Date: Thu Jan 26 2006 - 16:12:29 EET


muhtemelen baglantiyi yaptiginiz hyperterminal veya benzeri programdaki ayarlamayi yapmadiniz.
kullandiginiz programda da baudrate'i belirttiğiniz değere getirin

Enis

On Thursday 26 January 2006 14:48, ersan tombalak wrote:
> cisco800 flash update yaparken flash uçtu. rommon modda açýlýyordu. orada
> confreg yazýp baud rate ni 115200 yaptým. þu an rommon da da açýlmýyor.
> abuk subuk harfler çýkýyor. ne yapmalayým. (bir dökümdan x-modemle
> yüklemeye çalýþýrken).
>
> teþekkürler
>
>
> ---------------------------------
> Do you Yahoo!?
> With a free 1 GB, there's more in store with Yahoo! Mail.
>
> [Non-text portions of this message have been removed]
>
>
>
>
>
> --
> Cisco Teknik Tartisma Listesi (Cisco-ttl)
>
> Bu listede onerilen degisikliklerin uygulanmasindaki tum sorumluluk
> kullaniciya aittir. Liste yoneticileri, oneride bulunan liste uyeleri ya da
> bu uyelerin calistigi kuruluslar herhangi bir sekilde sorumlu tutulamazlar.
> Yahoo! Groups Links
>
>
>

--
Cisco Teknik Tartisma Listesi (Cisco-ttl)

Bu listede onerilen degisikliklerin uygulanmasindaki tum sorumluluk 
kullaniciya aittir. Liste yoneticileri, oneride bulunan liste uyeleri ya da 
bu uyelerin calistigi kuruluslar herhangi bir sekilde sorumlu tutulamazlar. 
Yahoo! Groups Links

<*> To visit your group on the web, go to:
    http://groups.yahoo.com/group/cisco-ttl/

<*> To unsubscribe from this group, send an email to:
    cisco-ttl-unsubscribe@yahoogroups.com

<*> Your use of Yahoo! Groups is subject to:
    http://docs.yahoo.com/info/terms/
 
Received on Fri Jan 27 00:22:49 2006

This archive was generated by hypermail 2.1.8 : Fri Jan 27 2006 - 00:22:49 EET