Re: [cisco-ttl] load balancing

From: Mesut Canbolat <cmesut_at_....>
Date: Mon Nov 14 2005 - 01:50:23 EET


Merhaba Yenal Toprak Bey ,
Su sekilde yapabilirsiniz ...

interface FastEthernet0/0
ip address 192.168.1.1 255.255.255.0

access-list 110 permit tcp any any eq ftp (21)

access-list 115 permit udp any any eq domain
access-list 115 permit tcp any any eq 80
access-list 115 permit tcp any any eq 25
access-list 115 permit tcp any any eq 110

route-map 3640FrameRelay permit 110
 match ip address 110
 set ip next-hop 192.168.1.11 (Ornek Frame Relay Internet Cikisi) !
route-map Gsdsl permit 115
 match ip address 115
 set ip next-hop 192.168.1.10 (Ornek Gsdsl Internet Cikisi)

Kolay Gelsin .....

Saturday, November 12, 2005, 11:52:10 AM, you wrote:

> Selam;
> Bir networkten dışarıya iki adet çıkış mevcut. biri frame relay(cisco
> 3640) diğeri gshdsl. Örneğin ftp trafiğinin 3640 üzerinden; http,smtp
> ve pop3 trafiğinin gshdsl üzerinden gitmesini istiyorum. hostların
> gatewaylerini 3640 olarak verdikten sonra 3640 ta nasıl bir konf.
> yapmam gerekiyor? ya da load balancing için daha iyi bir öneriniz var
> mı?
> teşekürler.

> --
> Cisco Teknik Tartisma Listesi (Cisco-ttl)

> Bu listede onerilen degisikliklerin uygulanmasindaki tum sorumluluk
> kullaniciya aittir. Liste yoneticileri, oneride bulunan liste uyeleri ya da
> bu uyelerin calistigi kuruluslar herhangi bir sekilde sorumlu tutulamazlar.
> Yahoo! Groups Links
 

-- 
Best regards,
 Mesut                            mailto:cmesut@yahoo.com




------------------------ Yahoo! Groups Sponsor --------------------~--> 
Get Bzzzy! (real tools to help you find a job). Welcome to the Sweet Life.
http://us.click.yahoo.com/A77XvD/vlQLAA/TtwFAA/26EolB/TM
--------------------------------------------------------------------~-> 

--
Cisco Teknik Tartisma Listesi (Cisco-ttl)

Bu listede onerilen degisikliklerin uygulanmasindaki tum sorumluluk 
kullaniciya aittir. Liste yoneticileri, oneride bulunan liste uyeleri ya da 
bu uyelerin calistigi kuruluslar herhangi bir sekilde sorumlu tutulamazlar. 
Yahoo! Groups Links

<*> To visit your group on the web, go to:
    http://groups.yahoo.com/group/cisco-ttl/

<*> To unsubscribe from this group, send an email to:
    cisco-ttl-unsubscribe@yahoogroups.com

<*> Your use of Yahoo! Groups is subject to:
    http://docs.yahoo.com/info/terms/
 
Received on Mon Nov 14 01:51:26 2005

This archive was generated by hypermail 2.1.8 : Mon Nov 14 2005 - 01:51:26 EET