[cisco-ttl] Site-To-Site VPN problemi

From: Bahadır <bgirtten_at_....>
Date: Thu Aug 11 2005 - 17:46:15 EEST

Selamlar.

İki PIX arasında kurdugumuz Site-to-Site VPN de bir problemle karşılaştık.

Tunel ancak tek taraflı kurulabiliyor. A noktasından B noktasına giderken bir problem yok ancak B'den A 'ya giderken Tunel kurulmuyor.

Eger A tarafı daha once B'ye dogru Tuneli kurduysa her iki taraftan da paketler tunel içersinden gidip gelebiliyor. Ama bu durumda A'dan B ye surekli ping atarak tuneli ayakta tutmak gibi geçici bi çözüm kullanmak zorunda kalıyoruz.

B tarafı farklı bir firma oldugundan konfigurasyon gonderemiyorum ama VPN konfigurasyonunda bir sorun olsa tek tarafın da tuneli kuramıyor olması gerekir diye dusunuyorum.

Acaba Versiyon lar ile ilgili bir sorun olabilir mi? Boyle bir problem ile karşılaşmış arkadaş var mıdır?

A tarafı: PIX 6.3(3)

B tarafı: PIX 6.3 (4)  

Bahadır                 



 Start your day with Yahoo! - make it your home page

[Non-text portions of this message have been removed]

--
Cisco Teknik Tartisma Listesi (Cisco-ttl)

Bu listede onerilen degisikliklerin uygulanmasindaki tum sorumluluk 
kullaniciya aittir. Liste yoneticileri, oneride bulunan liste uyeleri ya da 
bu uyelerin calistigi kuruluslar herhangi bir sekilde sorumlu tutulamazlar. 
Yahoo! Groups Links


<*> To visit your group on the web, go to:
http://groups.yahoo.com/group/cisco-ttl/
<*> To unsubscribe from this group, send an email to:
cisco-ttl-unsubscribe@yahoogroups.com
<*> Your use of Yahoo! Groups is subject to:
http://docs.yahoo.com/info/terms/
Received on Thu Aug 11 17:46:26 2005

This archive was generated by hypermail 2.1.8 : Thu Aug 11 2005 - 17:46:26 EEST