[cisco-ttl] "low on memory" hatası!

From: TOLGA SAHAN CELTIK <t_celtik_at_....>
Date: Tue Jun 14 2005 - 11:38:04 EEST


Merhaba,
AS5300 router periyodik olarak "low on memory" hatası veriyor.Önceden üzerinde interace altında secondary ipler vardı, kullanılmayan vlan lar tanımlıydı.Hepsini kaldırdık, yine düzelmedi.Memory'sini snmp requestlerimi yer acaba diye düşündüm ama o kadar snmp requesti de yok aslında.Flash inde yeterince boş yer de var,.Versiyo nu da 12.3 . Elimdeki çalışan başka bir router la değiştirdim ama değiştirdiğim routerdada aynı problem oluştu.Bu sorun oluşunca router'dan trafik akıyor fakar router a uzaktan ulaşamıyorum sadece.Router kapatılıp açılınca durum düzeliyor fakat 1-2 hafta sonra yine aynı şey oluyor.Makineye ulaşınca "log" larında birşey görünmüyor.  Böyle bir sorunla karşılaşan oldu mu,tavsiyesi olan var mı? Teşekkürler
Tolga  

[Non-text portions of this message have been removed]

--
Cisco Teknik Tartisma Listesi (Cisco-ttl)

Bu listede onerilen degisikliklerin uygulanmasindaki tum sorumluluk 
kullaniciya aittir. Liste yoneticileri, oneride bulunan liste uyeleri ya da 
bu uyelerin calistigi kuruluslar herhangi bir sekilde sorumlu tutulamazlar. 
Yahoo! Groups Links


<*> To visit your group on the web, go to:
http://groups.yahoo.com/group/cisco-ttl/
<*> To unsubscribe from this group, send an email to:
cisco-ttl-unsubscribe@yahoogroups.com
<*> Your use of Yahoo! Groups is subject to:
http://docs.yahoo.com/info/terms/
Received on Tue Jun 14 11:39:08 2005

This archive was generated by hypermail 2.1.8 : Tue Jun 14 2005 - 11:39:08 EEST