RE: [cisco-ttl] Acil bilgiye ihtiyacým var arkadaslar

From: Burak Ergun (bergun) (bergun_at_cisco.com)
Date: Wed Apr 06 2005 - 17:09:36 EEST


Ses için pek sorun çıkmaz. Sadece RTP header compression kullanıp kullanmamanıza göre ses için kullamılan bandwith ve cihazın CPU kapasitesinin karşılayacağı ses sayısı etkilenecektir. Video konusuna gelince en önemli nokta BW. Kullanılan video kodeclerinde en verimli video konferans minimum 384K bandwith istemektedir. Bunun altı hızlarda görüntü kalitesi bozulmaya başlar. Dolayısı ile Video call yapacak iseniz hat hızlarının buna uygun olması gerekir.

Saygılar..
Burak Ergün

-----Original Message-----
From: Cesur Demirci [mailto:cesurdemirci_at_yahoo.com]
Sent: 06 April 2005, Wednesday 15:08
To: cisco-ttl_at_yahoogroups.com
Subject: [cisco-ttl] Acil bilgiye ihtiyacým var arkadaslar


merhaba arkadaslar elimde 3 lokasyonlu bir þube var ve þebeke olarak FR var hat kapasiteleri uçlarda 128 merkezde 256.
donanýmlar 1700 cisco router ve ikisinin üzerinde ses kartý var bizim burda yapmak istediðimiz sehirlerarasý olan bu lokasyonlar birbiri ile hem ses hemde ÖZELLÝKLE görüntülü konferans yapýlacaktýr
 
mevcut donanýmla bunlar yapýlýrmý ve en merak ettiðim hat kapasitelerrinin en az ne olmasý gerekir.Bu donanýmlarla olamyacaksa ne öneririsiniz
 
Tesekkurler
 
Cesur DEMÝRCÝ

Özcan ÝLÝKHAN <ozcanilikhan_at_yahoo.com> wrote:


Merhaba, konfigurasyonda bir kaç deðiþiklik yaptým, ben sadece 192.168.1.0 aðýný kullandýðýnýzý var sayarak ayarlamayý ona göre yaptým, benim daha önce tartýþma listesine gönderdiðim maillere bakýn, oradaki konfigurasyon tek hat için sorunsuz þekilde çalýþýyor, onlarý kullanabilirsiniz.

!
version 12.3
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname Router
!
boot-start-marker
boot-end-marker
!
!
mmi polling-interval 60
no mmi auto-configure
no mmi pvc
mmi snmp-timeout 180
no aaa new-model
ip subnet-zero
!
!
ip dhcp excluded-address 192.168.1.1
!
ip dhcp pool test
network 192.168.1.0 255.255.255.0
default-router 192.168.1.1
!
!
ip cef
!
!
!
!
interface ATM0
no ip address
no ip mroute-cache
no atm ilmi-keepalive
dsl operating-mode auto
no fair-queue
!
interface ATM0.1 point-to-point
pvc 8/35
pppoe-client dial-pool-number 1
!
!
interface FastEthernet0
ip address 192.168.1.1 255.255.255.0
no ip mroute-cache
ip tcp adjust-mss 1452
ip nat outside
speed auto
!
interface Dialer0
ip address negotiated
ip nat outside
ip virtual-reassembly
encapsulation ppp
dialer pool 1
dialer-group 1
no cdp enable
ppp authentication pap callin
ppp pap sent-username xxxxxxx_at_ttnet password 0 xxxxxx !
ip classless
ip route 0.0.0.0 0.0.0.0 Dialer0
ip route 192.168.1.0 255.255.255.0 FastEthernet0 no ip http server ip nat inside source list 1 interface Dialer0 overload !
!
!
access-list 1 permit 192.168.1.0 0.0.0.255 dialer-list 1 protocol ip permit
actil2003 wrote:

Merhaba,

bir adsl kurulumu yapmaya çalýþýyorum ancak farkýna varmadýðým bir noktada hata yapýyor olabilirim yardýmcý olursanýz sevinirim.
Daha bir arkadaþ buna benzer bir sorun yaþamýþ burada da IOS hardware sorunumu var acaba ?

Memhmet

Mevcut konfig þu þkeilde;



---------------------------------
Yahoo! Messenger
Show us what our next emoticon should look like. Join the fun.

[Non-text portions of this message have been removed]






--

Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir.

Listede onerilen cozumlerin uygulanmasindaki tum sorumluluk kullaniciya aittir. Liste yoneticileri, liste uyeleri ya da bu uyelerin calistigi kuruluslar herhangi bir sekilde sorumlu tutulamazlar.

Listeden cikmak için cisco-ttl-unsubscribe_at_yahoogroups.com adresine bir e-posta gönderebilirsiniz.
Yahoo! Groups Links








__________________________________________________
Do You Yahoo!?
Tired of spam? Yahoo! Mail has the best spam protection around http://mail.yahoo.com

[Non-text portions of this message have been removed]



--

Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir.

Listede onerilen cozumlerin uygulanmasindaki tum sorumluluk kullaniciya aittir. Liste yoneticileri, liste uyeleri ya da bu uyelerin calistigi kuruluslar herhangi bir sekilde sorumlu tutulamazlar.

Listeden cikmak için cisco-ttl-unsubscribe_at_yahoogroups.com adresine bir e-posta gönderebilirsiniz.
Yahoo! Groups Links



 

--

Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir.

Listede onerilen cozumlerin uygulanmasindaki tum sorumluluk kullaniciya aittir. Liste yoneticileri, liste uyeleri ya da bu uyelerin calistigi kuruluslar herhangi bir sekilde sorumlu tutulamazlar.

Listeden cikmak iin cisco-ttl-unsubscribe_at_yahoogroups.com adresine bir e-posta gnderebilirsiniz. Yahoo! Groups Links

<*> To visit your group on the web, go to: http://groups.yahoo.com/group/cisco-ttl/

<*> To unsubscribe from this group, send an email to: cisco-ttl-unsubscribe_at_yahoogroups.com

<*> Your use of Yahoo! Groups is subject to: http://docs.yahoo.com/info/terms/



This archive was generated by hypermail 2.1.3 : Wed Apr 06 2005 - 17:09:56 EEST