Re: [cisco-ttl] Acil bilgiye ihtiyacım var arkadaslar

From: E.K. (enis_at_bornova.ege.edu.tr)
Date: Wed Apr 06 2005 - 16:07:21 EEST


  selamlar,

  Oncelikle video kalitesi onemli - kalite arttikca bandwith ihtiyac.
artacaktir.

  Frame relay gibi bir paylasimli hat yerine, sadece konferans yapildiginda
acilacak bir ISDN devre(eger her lokasyonda mumkunse) daha yararli
olacaktir kanisindayim ...
Lakin illa da bu hat kullanilacaksa QOS tanimlamalari yapilmali, 1700'de
ne kadar bunlar yerine getirilebilir bilmiyorum, ram/flash ve ios'ine
bagli degisecektir sanirim
...

  ---------------------------------------------------------------------
  Ar.Gor.ENIS KARAARSLAN
  Ege Universitesi
  Kampus Network Yoneticisi

On Wed, 6 Apr 2005, Cesur Demirci wrote:

>
> merhaba arkadaslar elimde 3 lokasyonlu bir şube var ve şebeke olarak FR var hat kapasiteleri uçlarda 128 merkezde 256.
> donanımlar 1700 cisco router ve ikisinin üzerinde ses kartı var
> bizim burda yapmak istediğimiz sehirlerarası olan bu lokasyonlar birbiri ile hem ses hemde ÖZELLİKLE görüntülü konferans yapılacaktır
>
> mevcut donanımla bunlar yapılırmı ve en merak ettiğim hat kapasitelerrinin en az ne olması gerekir.Bu donanımlarla olamyacaksa ne öneririsiniz
>
> Tesekkurler
>
> Cesur DEMİRCİ
>
> Özcan İLİKHAN <ozcanilikhan_at_yahoo.com> wrote:
>
>
> Merhaba, konfigurasyonda bir kaç değişiklik yaptım, ben sadece 192.168.1.0 ağını kullandığınızı var sayarak ayarlamayı ona göre yaptım, benim daha önce tartışma listesine gönderdiğim maillere bakın, oradaki konfigurasyon tek hat için sorunsuz şekilde çalışıyor, onları kullanabilirsiniz.
>
> !
> version 12.3
> service timestamps debug datetime msec
> service timestamps log datetime msec
> no service password-encryption
> !
> hostname Router
> !
> boot-start-marker
> boot-end-marker
> !
> !
> mmi polling-interval 60
> no mmi auto-configure
> no mmi pvc
> mmi snmp-timeout 180
> no aaa new-model
> ip subnet-zero
> !
> !
> ip dhcp excluded-address 192.168.1.1
> !
> ip dhcp pool test
> network 192.168.1.0 255.255.255.0
> default-router 192.168.1.1
> !
> !
> ip cef
> !
> !
> !
> !
> interface ATM0
> no ip address
> no ip mroute-cache
> no atm ilmi-keepalive
> dsl operating-mode auto
> no fair-queue
> !
> interface ATM0.1 point-to-point
> pvc 8/35
> pppoe-client dial-pool-number 1
> !
> !
> interface FastEthernet0
> ip address 192.168.1.1 255.255.255.0
> no ip mroute-cache
> ip tcp adjust-mss 1452
> ip nat outside
> speed auto
> !
> interface Dialer0
> ip address negotiated
> ip nat outside
> ip virtual-reassembly
> encapsulation ppp
> dialer pool 1
> dialer-group 1
> no cdp enable
> ppp authentication pap callin
> ppp pap sent-username xxxxxxx_at_ttnet password 0 xxxxxx
> !
> ip classless
> ip route 0.0.0.0 0.0.0.0 Dialer0
> ip route 192.168.1.0 255.255.255.0 FastEthernet0
> no ip http server
> ip nat inside source list 1 interface Dialer0 overload
> !
> !
> !
> access-list 1 permit 192.168.1.0 0.0.0.255
> dialer-list 1 protocol ip permit
> actil2003 wrote:
>
> Merhaba,
>
> bir adsl kurulumu yapmaya çalışıyorum ancak farkına varmadığım bir
> noktada hata yapıyor olabilirim yardımcı olursanız sevinirim.
> Daha bir arkadaş buna benzer bir sorun yaşamış burada da IOS hardware
> sorunumu var acaba ?
>
> Memhmet
>
> Mevcut konfig şu şkeilde;
>
>
>
> ---------------------------------
> Yahoo! Messenger
> Show us what our next emoticon should look like. Join the fun.
>
> [Non-text portions of this message have been removed]
>
>
>
>
>
>
> --
>
> Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir.
>
> Listede onerilen cozumlerin uygulanmasindaki tum sorumluluk kullaniciya aittir. Liste yoneticileri, liste uyeleri ya da bu uyelerin calistigi kuruluslar herhangi bir sekilde sorumlu tutulamazlar.
>
> Listeden cikmak için cisco-ttl-unsubscribe_at_yahoogroups.com adresine bir e-posta gönderebilirsiniz.
> Yahoo! Groups Links
>
>
>
>
>
>
>
>
> __________________________________________________
> Do You Yahoo!?
> Tired of spam? Yahoo! Mail has the best spam protection around
> http://mail.yahoo.com
>
> [Non-text portions of this message have been removed]
>
>
>
> --
>
> Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir.
>
> Listede onerilen cozumlerin uygulanmasindaki tum sorumluluk kullaniciya aittir. Liste yoneticileri, liste uyeleri ya da bu uyelerin calistigi kuruluslar herhangi bir sekilde sorumlu tutulamazlar.
>
> Listeden cikmak için cisco-ttl-unsubscribe_at_yahoogroups.com adresine bir e-posta gönderebilirsiniz.
> Yahoo! Groups Links
>
>
>
>
>
>
>
>
>

[Non-text portions of this message have been removed]

--

Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir.

Listede onerilen cozumlerin uygulanmasindaki tum sorumluluk kullaniciya aittir. Liste yoneticileri, liste uyeleri ya da bu uyelerin calistigi kuruluslar herhangi bir sekilde sorumlu tutulamazlar.

Listeden cikmak için cisco-ttl-unsubscribe_at_yahoogroups.com adresine bir e-posta gönderebilirsiniz. Yahoo! Groups Links

<*> To visit your group on the web, go to: http://groups.yahoo.com/group/cisco-ttl/

<*> To unsubscribe from this group, send an email to: cisco-ttl-unsubscribe_at_yahoogroups.com

<*> Your use of Yahoo! Groups is subject to: http://docs.yahoo.com/info/terms/



This archive was generated by hypermail 2.1.3 : Wed Apr 06 2005 - 16:12:02 EEST