Re: ORNEK CONFIG Re: [cisco-ttl] (unknown)

From: Arda Donmezer (ardadonmezer_at_yahoo.ca)
Date: Fri Dec 10 2004 - 14:48:27 GMT

  • Next message: akocak_at_mu.edu.tr: "[cisco-ttl] Cisco 2950T"

    tesekkur ederim

    Mesut Canbolat <cmesut_at_yahoo.com> wrote:
    ----------------------------------------------------

    Router#sh run
    Building configuration...

    Current configuration : 2041 bytes
    !
    version 12.2
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname Router
    !
    enable password tdm
    !
    ip subnet-zero
    !
    !
    ip name-server 212.156.4.10
    ip name-server 212.156.4.1
    !
    !
    ------------------------------------
    interface ATM0
    description 256-internet
    no ip address
    no ip mroute-cache
    load-interval 30
    no atm ilmi-keepalive
    pvc 8/35
    encapsulation aal5mux ppp dialer
    dialer pool-member 1
    ----------------------------------
    dsl operating-mode auto
    no fair-queue
    ----------------------------------------------------

    interface FastEthernet0
    ip address 192.168.100.1 255.255.255.0
    ip nat inside
    speed auto
    !
    interface Dialer0
    ip address negotiated
    ip nat outside
    encapsulation ppp
    dialer pool 1
    dialer-group 1
    no cdp enable
    ppp pap sent-username USER_at_ttnet password 0 123456
    ------------------------------------------------------
    ip classless
    ip route 0.0.0.0 0.0.0.0 Dialer0

    line vty 0 4
    password tdm
    login
    !
    end

    Router#

    Thursday, December 9, 2004, 5:10:22 PM, you wrote:

    > Merhabalar,
    > Cisco 827 ADSL router için örnek konfigurasyon arıyorum..
    > Kurup çalıştıran birisi bir config ornegi gonderirse cok sevinirim
    > Teşekkürler

    > Arda

    > [Non-text portions of this message have been removed]

    > Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir.

    > Listeden cikmak için cisco-ttl-unsubscribe_at_yahoogroups.com
    > adresine bir e-posta gönderebilirsiniz.
    > Yahoo! Groups Links

    -- 
    Best regards,
    Mesut mailto:cmesut_at_yahoo.com
    Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir. 
    Listeden cikmak için cisco-ttl-unsubscribe_at_yahoogroups.com adresine bir e-posta gönderebilirsiniz. 
    Yahoo! Groups Links
    [Non-text portions of this message have been removed]
    ------------------------ Yahoo! Groups Sponsor --------------------~--> 
    $4.98 domain names from Yahoo!. Register anything.
    http://us.click.yahoo.com/Q7_YsB/neXJAA/yQLSAA/26EolB/TM
    --------------------------------------------------------------------~-> 
    Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir. 
    Listeden cikmak için cisco-ttl-unsubscribe_at_yahoogroups.com adresine bir e-posta gönderebilirsiniz. 
    Yahoo! Groups Links
    <*> To visit your group on the web, go to:
        http://groups.yahoo.com/group/cisco-ttl/
    <*> To unsubscribe from this group, send an email to:
        cisco-ttl-unsubscribe_at_yahoogroups.com
    <*> Your use of Yahoo! Groups is subject to:
        http://docs.yahoo.com/info/terms/
     
    


    This archive was generated by hypermail 2.1.5 : Fri Dec 10 2004 - 18:49:17 GMT