RE: [cisco-ttl] aux

From: Ali KAPTAN (ali.kaptan_at_alikaptan.name.tr)
Date: Wed Sep 01 2004 - 14:33:25 GMT

  • Next message: serkansaygun_at_mngbank.com.tr: "RE: [cisco-ttl] aux"

     

     

    mmi polling-interval 60

    no mmi auto-configure

    no mmi pvc

    mmi snmp-timeout 180

    aaa new-model

    !

    !

    aaa session-id common

    ip subnet-zero

    ip cef

    !

    !

    !

    no ftp-server write-enable

    !

    chat-script test "" "at&fs0=1&c1&d3&h1&r2&b1&m4&k1&w" "OK" "atdt
    08224152123" TIMEOUT 80 "CONNECT"

    !

    !

    !

    interface FastEthernet0

     ip address

     ip route-cache flow

     speed auto

     no cdp enable

    !

    interface Serial0

     ip address

     backup delay 10 10

     backup interface Async5

     load-interval 30

     no fair-queue

     no cdp enable

    !

    interface Async5

     ip address negotiated

     ip nat outside

     encapsulation ppp

     no ip route-cache cef

     no ip route-cache

     dialer in-band

     dialer idle-timeout 3600

     dialer fast-idle 10

     dialer enable-timeout 10

     dialer string test

     dialer-group 1

     async default routing

     async dynamic routing

     async mode interactive

     no peer default ip address

     no fair-queue

     ppp reliable-link

     ppp callback request

     ppp authentication pap chap callin

     ppp chap hostname eldabackup

     ppp chap password 0 backup01

     ppp pap sent-username username password 0 password

     ppp link reorders

    !

    interface Dialer1

     no ip address

     no cdp enable

    !

    ip classless

    ip route 0.0.0.0 0.0.0.0 Serial0

    ip route 0.0.0.0 0.0.0.0 Async5 10

    no ip http server

    !

    dialer-list 1 protocol ip permit

    no cdp run

    !

    line con 0

    line aux 0

     session-timeout 30 output

     exec-timeout 0 30

     script dialer test

     modem InOut

     autocommand ppp

     transport input all

     stopbits 1

     speed 115200

     flowcontrol hardware

    line vty 0 4

    !

    !

    end

     

      _____

    From: huseyin [mailto:huseyin_at_tdm.com.tr]
    Sent: Tuesday, August 31, 2004 11:20 PM
    To: cisco-ttl_at_yahoogroups.com
    Subject: [cisco-ttl] aux

     

    Merhaba arkadaşlar

    Elinizde çalışan aux port üzerinden dial eden bir config var mı ??

    Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir.

    Listeden cikmak için cisco-ttl-unsubscribe_at_yahoogroups.com adresine bir
    e-posta gönderebilirsiniz.

    Yahoo! Groups Sponsor

    ADVERTISEMENT
     
    <http://us.ard.yahoo.com/SIG=1290g7f10/M=295196.4901138.6071305.3001176/D=gr
    oups/S=1705004726:HM/EXP=1094106029/A=2128215/R=0/SIG=10se96mf6/*http:/compa
    nion.yahoo.com> click here

     
    <http://us.adserver.yahoo.com/l?M=295196.4901138.6071305.3001176/D=groups/S=
    :HM/A=2128215/rand=578346992>

     

      _____

    Yahoo! Groups Links

    * To visit your group on the web, go to:
    http://groups.yahoo.com/group/cisco-ttl/
      
    * To unsubscribe from this group, send an email to:
    cisco-ttl-unsubscribe_at_yahoogroups.com
    <mailto:cisco-ttl-unsubscribe_at_yahoogroups.com?subject=Unsubscribe>
      
    * Your use of Yahoo! Groups is subject to the Yahoo!
    <http://docs.yahoo.com/info/terms/> Terms of Service.



    This archive was generated by hypermail 2.1.5 : Wed Sep 01 2004 - 08:34:09 GMT