RE: [cisco-ttl] GPRS

From: Mehmet Kutup (kutupm_at_turcom.com.tr)
Date: Thu Aug 12 2004 - 11:45:04 GMT

  • Next message: Serhat Erkan: "RE: [cisco-ttl] ADSL"

    Geçmiş tarihli konular içerisinde böyle bir şey vardı. Maili ekledim.

    > Merhaba arkadaþlar elinizde çalýþan GPRS config var
    > mý ??
    >
    >

            
                    
    __________________________________
    Do you Yahoo!?
    New and Improved Yahoo! Mail - 100MB free storage!
    http://promotions.yahoo.com/new_mail

    Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir.

    Listeden cikmak için cisco-ttl-unsubscribe_at_yahoogroups.com adresine bir
    e-posta gönderebilirsiniz.
    Yahoo! Groups Links

     

    ------------------------ Yahoo! Groups Sponsor --------------------~-->
    Make a clean sweep of pop-up ads. Yahoo! Companion Toolbar.
    Now with Pop-Up Blocker. Get it for free!
    http://us.click.yahoo.com/L5YrjA/eSIIAA/yQLSAA/26EolB/TM
    --------------------------------------------------------------------~->

    Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir.

    Listeden cikmak iin cisco-ttl-unsubscribe_at_yahoogroups.com adresine bir e-posta gnderebilirsiniz.
    Yahoo! Groups Links

    <*> To visit your group on the web, go to:
        http://groups.yahoo.com/group/cisco-ttl/

    <*> To unsubscribe from this group, send an email to:
        cisco-ttl-unsubscribe_at_yahoogroups.com

    <*> Your use of Yahoo! Groups is subject to:
        http://docs.yahoo.com/info/terms/
     


    attached mail follows:


    Buda benden, Cisco 2500 e bagli Ericsson GPRS modem baglantisi.
    calisiyor.

    Cisco Internetwork Operating System Software
    IOS (tm) 2500 Software (C2500-I-L), Version 12.1(2), RELEASE SOFTWARE
    (fc1)
    Copyright (c) 1986-2000 by cisco Systems, Inc.
    Compiled Tue 09-May-00 19:57 by linda
    Image text-base: 0x0303E424, data-base: 0x00001000

    ROM: System Bootstrap, Version 11.0(10c), SOFTWARE
    BOOTFLASH: 3000 Bootstrap Software (IGS-BOOT-R), Version 11.0(10c),
    RELEASE SOFTWARE (fc1)

    Aria uptime is 25 minutes
    System returned to ROM by reload
    System image file is "flash:c2500-i-l.121-2.bin"

    cisco 2509 (68030) processor (revision M) with 6144K/2048K bytes of
    memory.
    Processor board ID 20609291, with hardware revision 00000000
    Bridging software.
    X.25 software, Version 3.0.0.
    1 Ethernet/IEEE 802.3 interface(s)
    2 Serial network interface(s)
    8 terminal line(s)
    32K bytes of non-volatile configuration memory.
    8192K bytes of processor board System flash (Read ONLY)
              
    Configuration register is 0x2102

    **********************************************************************
    * VAP APN ILE RADIUS SERVER KULLANARAK , PAP AUTHENTICATION PROTOCOL
    ILE DINAMIK OLARAK IP ATAR
    **********************************************************************
    ****************************
    version 12.1
    service timestamps debug uptime
    service timestamps log uptime
    no service password-encryption
    !
    hostname Aria
    !

    ip subnet-zero
    no ip domain-lookup
    !
    chat-script dial ABORT ERROR "" "AT Z" OK "ATD \T" TIMEOUT 60 CONNECT
    \c
    !
    !
    !
    interface Ethernet0
    ip address 192.168.186.1 255.255.255.0
    !
    interface Serial0
    no ip address
    shutdown
    !
    interface Serial1
    no ip address
    shutdown
    !
    interface Async3
    no ip address
    encapsulation ppp
    dialer in-band
    dialer pool-member 10
    async mode dedicated
    ppp authentication pap chap callin
    ppp pap sent-username test1s password 7 xxxxxxxx
    !
    interface Dialer10
    ip address negotiated
    encapsulation ppp
    dialer pool 10
    dialer idle-timeout 500
    dialer string *99***1# modem-script dial
    dialer-group 10
    ppp authentication pap chap callin
    ppp pap sent-username test1s password 7 xxxxxxx
    !
    ip classless
    ip route 0.0.0.0 0.0.0.0 Dialer10
    no ip http server
    !
    dialer-list 10 protocol ip permit
    !
    line con 0
    transport input none
    line 1 2
    line 3
    autoselect during-login
    autoselect ppp
    login
    modem InOut
    modem autoconfigure discovery
    transport input all
    stopbits 1
    speed 115200
    flowcontrol hardware
    line 4 8
    line aux 0
    line vty 0 4
    login
    !
    end

    Aria#

    Bu listenin Cisco Systems ile dogrudan herhangi bir baglantisi
    bulunmamaktadir.

    Listeden cikmak için cisco-ttl-unsubscribe_at_yahoogroups.com adresine bir
    e-posta gönderebilirsiniz.

    Yahoo! Groups Sponsor

    ADVERTISEMENT
     
    <http://rd.yahoo.com/SIG=12947hq5p/M=295196.4901138.6071305.3001176/D=groups
    /S=1705004726:HM/EXP=1084860917/A=2128215/R=0/SIG=10se96mf6/*http://companio
    n.yahoo.com> click here
     
    <http://us.adserver.yahoo.com/l?M=295196.4901138.6071305.3001176/D=groups/S=
    :HM/A=2128215/rand=884461063>

      _____

    Yahoo! Groups Links

    * To visit your group on the web, go to:
    http://groups.yahoo.com/group/cisco-ttl/
    <http://groups.yahoo.com/group/cisco-ttl/>
      

    * To unsubscribe from this group, send an email to:
    cisco-ttl-unsubscribe_at_yahoogroups.com
    <mailto:cisco-ttl-unsubscribe_at_yahoogroups.com?subject=Unsubscribe>
      

    * Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service
    <http://docs.yahoo.com/info/terms/> .



    This archive was generated by hypermail 2.1.5 : Thu Aug 12 2004 - 15:49:59 GMT