RE: [cisco-ttl] dialbackup( watch) problemi

From: ogulcan mercan (ogulcan3000_at_yahoo.com)
Date: Wed Apr 14 2004 - 04:00:06 GMT

  • Next message: CELIK Fikri Bulent: "[cisco-ttl] VPN"

    Ceyhun bey,
    bu problemi yaşadığınız router türü ve ios ver. nedir?
    Bizim de bazı AYNI KONFİGÜRASYON STANDARDI olduğu
    halde belirli yerlerde bu problem ortaya çıkıyor.Hatta
    olay büyüyüp dial backup'ı devreye giren alt merkezler
    üst merkezlerin trafiğini de backuptan gördüğü için
    eigrpde büyük problemlere neden oldu.buralarda
    backupları kapattık.biz bir bug olduğunu düşünüyoruz
    ve ios upgrade ile deneyeceğiz sonuçları bildiririm.

    iyi çalışmalar.

    --- "Hakan Tagmac (htagmac)" <htagmac_at_cisco.com>
    wrote:
    > bilmiyorum. Devrim buna yardim edebilir. Aşağıda
    > yazdığımı denediniz mi?
    >
    > -----Original Message-----
    > From: Ceyhun ÇATALBAS
    > [mailto:ccatalbas_at_teknotel.net]
    > Sent: Monday, April 12, 2004 3:02 PM
    > To: cisco-ttl_at_yahoogroups.com
    > Subject: Re: [cisco-ttl] dialbackup( watch)
    > problemi
    >
    >
    > Hakan Bey,
    > peki asy. interfacein hiç bağlı değilken bile
    > (primary linkim up iken) "up up" görülmesinin
    > sebebi ne olabilir...
    >
    > ----- Original Message -----
    > From: Hakan Tagmac (htagmac)
    > <mailto:htagmac_at_cisco.com>
    > To: cisco-ttl_at_yahoogroups.com
    > Sent: Monday, April 12, 2004 2:42 PM
    > Subject: RE: [cisco-ttl] dialbackup( watch)
    > problemi
    >
    > Dialer watch duzgun sekilde hatti aciyorsa fakat
    > ana hat gelse dahi dialer watch ile acilan hat acik
    > kalmaya devam ediyorsa yazilan 101nolu accesslist,
    > hatti acik tutuyordur. debug (debug dialer packet)
    > alip buna sebep olan bir udp vs trafik var mi bunu
    > cek etmek ve deny olarak 101e eklemek gerekebilir.
    > Bu asenkron hattın dialergrubunu farklı tutmakta
    > denenebilir.
    >
    >
    >
    > -----Original Message-----
    > From: Ceyhun ÇATALBAS
    > [mailto:ccatalbas_at_teknotel.net]
    > Sent: Monday, April 12, 2004 11:48 AM
    > To: cisco-ttl_at_yahoogroups.com
    > Subject: [cisco-ttl] dialbackup( watch) problemi
    >
    >
    >
    > Merhaba,
    > dial watch yöntemi ile dial backup konf. yapmak
    > istiyorum.Bir serial int.e backup olarak dial -up
    > ile asenkron int. kullanıyorum.
    > Ancak serial int. up iken dahi backup int.stanby
    > değil durumuda up görülüyo. sadace ip atanmamış
    > durumda .
    >
    >
    > #sh ip int br
    > Interface IP-Address
    > OK? Method Status Protocol
    > Async65 unassigned YES
    > IPCP up up
    >
    > Bu durumdayhen, watched networküm erişilemez
    > olduğu anda backup interface bağlanıyor ve çalışmaya
    > başlıyor ancak network tekarr up
    > olduğu anda backup interface im devreyi
    > koparmayıp bağlı kalıyor.
    >
    > Bu konuda fikir verebilriseniz sevirim
    >
    > iyi çalışmalar.
    >
    > ceyhun
    >
    > conf..
    > !
    > interface Serial0/0
    > ip address 192.168.10.0 255.255.255.0
    >
    > interface Async65
    > ip address negotiated
    > encapsulation ppp
    > dialer in-band
    > dialer idle-timeout 60
    > dialer fast-idle 10
    > dialer enable-timeout 10
    > dialer watch-disable 15
    > dialer string cevir
    > dialer watch-group 8
    > dialer-group 1
    > async default routing
    > async mode interactive
    > ppp pap sent-username **** password 0 *******
    >
    > router eigrp 10
    > redistribute connected
    > redistribute static
    > network 192.168.10.0
    > network 172.16.1.0(as65 interface network)
    > auto-summary
    > no eigrp log-neighbor-changes
    >
    > access-list 101 remark Define Interesting Traffic
    > access-list 101 deny eigrp any any
    > access-list 101 permit ip any any
    > dialer watch-list 8 ip 10.0.0.0 255.255.255.0
    > dialer-list 1 protocol ip list 101
    >
    >
    >
    >
    > Bu listenin Cisco Systems ile dogrudan herhangi
    > bir baglantisi bulunmamaktadir.
    >
    > Listeden cikmak için
    > cisco-ttl-unsubscribe_at_yahoogroups.com adresine bir
    > e-posta gönderebilirsiniz.
    >
    >
    >
    > Bu listenin Cisco Systems ile dogrudan herhangi
    > bir baglantisi bulunmamaktadir.
    >
    > Listeden cikmak için
    > cisco-ttl-unsubscribe_at_yahoogroups.com adresine bir
    > e-posta gönderebilirsiniz.
    >
    >
    >
    >
    >
    > Bu listenin Cisco Systems ile dogrudan herhangi bir
    > baglantisi bulunmamaktadir.
    >
    > Listeden cikmak için
    > cisco-ttl-unsubscribe_at_yahoogroups.com adresine bir
    > e-posta gönderebilirsiniz.
    >
    >
    >
    > _____
    >
    > Yahoo! Groups Links
    >
    >
    > * To visit your group on the web, go to:
    > http://groups.yahoo.com/group/cisco-ttl/
    >
    > * To unsubscribe from this group, send an email to:
    > cisco-ttl-unsubscribe_at_yahoogroups.com
    >
    <mailto:cisco-ttl-unsubscribe_at_yahoogroups.com?subject=Unsubscribe>
    >
    >
    > * Your use of Yahoo! Groups is subject to the
    > Yahoo! Terms of Service
    > <http://docs.yahoo.com/info/terms/> .
    >
    >
    >

            
                    
    __________________________________
    Do you Yahoo!?
    Yahoo! Tax Center - File online by April 15th
    http://taxes.yahoo.com/filing.html

    ------------------------ Yahoo! Groups Sponsor ---------------------~-->
    Buy Ink Cartridges or Refill Kits for your HP, Epson, Canon or Lexmark
    Printer at MyInks.com. Free s/h on orders $50 or more to the US & Canada.
    http://www.c1tracking.com/l.asp?cid=5511
    http://us.click.yahoo.com/mOAaAA/3exGAA/qnsNAA/26EolB/TM
    ---------------------------------------------------------------------~->

    Bu listenin Cisco Systems ile dogrudan herhangi bir baglantisi bulunmamaktadir.

    Listeden cikmak için cisco-ttl-unsubscribe_at_yahoogroups.com adresine bir e-posta gönderebilirsiniz.
    Yahoo! Groups Links

    <*> To visit your group on the web, go to:
         http://groups.yahoo.com/group/cisco-ttl/

    <*> To unsubscribe from this group, send an email to:
         cisco-ttl-unsubscribe_at_yahoogroups.com

    <*> Your use of Yahoo! Groups is subject to:
         http://docs.yahoo.com/info/terms/
     



    This archive was generated by hypermail 2.1.5 : Wed Apr 14 2004 - 08:00:47 GMT