Re: [cisco-ttl] dialbackup( watch) problemi

From: Besir KAYAR (bekirkaya20_at_yahoo.com)
Date: Mon Apr 12 2004 - 07:14:45 GMT

  • Next message: Ceyhun ÇATALBAS: "Re: [cisco-ttl] dialbackup( watch) problemi"

    Serial İnterface in altına

    backup interface Async65

    komutu girmelisin.

    --- Ceyhun_ÇATALBAS <ccatalbas_at_teknotel.net> wrote:
    >
    > Merhaba,
    > dial watch yöntemi ile dial backup konf. yapmak
    > istiyorum.Bir serial int.e backup olarak dial -up
    > ile asenkron int. kullaniyorum.
    > Ancak serial int. up iken dahi backup int.stanby
    > degil durumuda up görülüyo. sadace ip atanmamis
    > durumda .
    >
    > #sh ip int br
    > Interface IP-Address OK?
    > Method Status Protocol
    > Async65 unassigned YES IPCP
    > up up
    >
    > Bu durumdayhen, watched networküm erisilemez oldugu
    > anda backup interface baglaniyor ve çalismaya
    > basliyor ancak network tekarr up
    > oldugu anda backup interface im devreyi koparmayip
    > bagli kaliyor.
    >
    > Bu konuda fikir verebilriseniz sevirim
    >
    > iyi çalismalar.
    >
    > ceyhun
    >
    > conf..
    > !
    > interface Serial0/0
    > ip address 192.168.10.0 255.255.255.0
    >
    > interface Async65
    > ip address negotiated
    > encapsulation ppp
    > dialer in-band
    > dialer idle-timeout 60
    > dialer fast-idle 10
    > dialer enable-timeout 10
    > dialer watch-disable 15
    > dialer string cevir
    > dialer watch-group 8
    > dialer-group 1
    > async default routing
    > async mode interactive
    > ppp pap sent-username **** password 0 *******
    >
    > router eigrp 10
    > redistribute connected
    > redistribute static
    > network 192.168.10.0
    > network 172.16.1.0(as65 interface network)
    > auto-summary
    > no eigrp log-neighbor-changes
    >
    > access-list 101 remark Define Interesting Traffic
    > access-list 101 deny eigrp any any
    > access-list 101 permit ip any any
    > dialer watch-list 8 ip 10.0.0.0 255.255.255.0
    > dialer-list 1 protocol ip list 101
    >
    >

    __________________________________
    Do you Yahoo!?
    Yahoo! Tax Center - File online by April 15th
    http://taxes.yahoo.com/filing.html

    ------------------------ Yahoo! Groups Sponsor ---------------------~-->
    Buy Ink Cartridges or Refill Kits for your HP, Epson, Canon or Lexmark
    Printer at MyInks.com. Free s/h on orders $50 or more to the US & Canada.
    http://www.c1tracking.com/l.asp?cid=5511
    http://us.click.yahoo.com/mOAaAA/3exGAA/qnsNAA/26EolB/TM
    ---------------------------------------------------------------------~->

    Bu listenin Cisco Systems ile dogrudan herhangi bir baglantisi bulunmamaktadir.

    Listeden cikmak için cisco-ttl-unsubscribe_at_yahoogroups.com adresine bir e-posta gönderebilirsiniz.
    Yahoo! Groups Links

    <*> To visit your group on the web, go to:
         http://groups.yahoo.com/group/cisco-ttl/

    <*> To unsubscribe from this group, send an email to:
         cisco-ttl-unsubscribe_at_yahoogroups.com

    <*> Your use of Yahoo! Groups is subject to:
         http://docs.yahoo.com/info/terms/
     



    This archive was generated by hypermail 2.1.5 : Mon Apr 12 2004 - 11:15:20 GMT