[cisco-ttl] wireless1200,

From: Tayfun TUNA (t.tuna_at_auckland.ac.nz)
Date: Mon Feb 02 2004 - 22:54:59 GMT

  • Next message: Aytan KIZILTAN: "Re: [cisco-ttl] wireless1200,"

    merhaba arkadaslar,

    bir uygulama icin bazi yerlerde wireless testleri yapiyorum. devreye
    almak istedigim de Access point'in baglandigi switch'le ilgili soyle
    bir problemle karsilastim.

    binanin o katini besleyen 2950 switch (24 port + 2xGbit uplink
    port)'in portuna wireless'i bagladigiktan sonra sonra tum wireless
    AP'lerin bagli olacagi Vlan'i o switch uzerinde olusturdum. access
    point'in bagli oldugu portu bu Vlan'e dahil ettigimde ise 2950'in
    uplink portu iletisime kapandi. AP'in bagli oldugu switch uzerindeki
    port trunk degil access olarak calisiyor. sorun ancak yaratilan
    VLAN'in silinmesiyle duzeldi. sorun switch'den mi olabilecegi
    dusuncesiyle, baska bir location ve switch'le ayni seyi denettim,
    orada da sistemin baglantisi gitti.

    yaptigim islemde bir hata var ama acikcasi ben anlayamadim. fikir
    verebilecekler olursa sevinirim.

    tayfun

    Bu listenin Cisco Systems ile dogrudan herhangi bir baglantisi bulunmamaktadir.

    Listeden cikmak için cisco-ttl-unsubscribe_at_yahoogroups.com adresine bir e-posta gönderebilirsiniz.

    Yahoo! Groups Links

    To visit your group on the web, go to:
     http://groups.yahoo.com/group/cisco-ttl/

    To unsubscribe from this group, send an email to:
     cisco-ttl-unsubscribe_at_yahoogroups.com

    Your use of Yahoo! Groups is subject to:
     http://docs.yahoo.com/info/terms/



    This archive was generated by hypermail 2.1.5 : Tue Feb 03 2004 - 02:55:42 GMT