[cisco-ttl] Re: WIC-1SHDSL ve 1751-V - acil yardimlarinizi rica ediyorum.

From: bdikici (bdikici_at_yahoo.com)
Date: Thu Dec 25 2003 - 07:42:25 GMT

  • Next message: Ozgur ERGEN: "RE: [cisco-ttl] WIC-1SHDSL ve 1751-V - acil yardimlarinizi rica e diyorum."

       Merhaba ,

     Kartlardan biri bozuk cikti. Su anda cihazlari back to back
    calistirmis durumdayim. Arada kablo olarak G.shdsl kartiin kutusundan
    cikan orjinal Cisco kablosunu kullaniyorum. Fakat bu kablonun uclari
    dediginiz sekilde 6 pin degil. Kabloda 4 pin mevcut ve rj-11 uclari
    birebir ( duz ) olarak cakilmis durumda. Yorumlariniz icin tesekkur
    ederim.

    Burak

    --- In cisco-ttl_at_yahoogroups.com, "Devrim Yener KUCUK" <dkucuk_at_c...>
    wrote:
    > Zafer
    >
    > Burda Christmas (persembe cuma tatiliz) , onun icin daha tam
    uyanamadik
    > herhalde :)
    >
    > WIC , RJ11 kablo kullaniyo (6 pin)
    > Ortadaki 2 pinin kroslanmasi gerek ( 3 tip and 4 ring)
    >
    >
    http://www.cisco.com/en/US/partner/products/hw/routers/ps259/products_
    data_s
    > heet09186a00800921f0.html
    >
    > Devrim
    >
    >
    >
    >
    > ----- Original Message -----
    > From: <ZaferP_at_k...>
    > To: <cisco-ttl_at_yahoogroups.com>
    > Sent: Thursday, December 25, 2003 9:51 AM
    > Subject: RE: [cisco-ttl] WIC-1SHDSL ve 1751-V - acil yardimlarinizi
    rica
    > ediyorum.
    >
    >
    > > Selam ,
    > >
    > > Bence kabloda 3-4 nolu pinler crosslanmalı
    > >
    > > 3 XDSL_Tip
    > >
    > > 4 XDSL_Ring
    > >
    > > Düz olursa tip-tip, ring-ring'e gelmiş oluyor. Uçları
    değiştirerek denedin
    > mi?
    > >
    > > İyi çalışmalar..
    > >
    > > -----Original Message-----
    > > From: bdikici [mailto:bdikici_at_y...]
    > > Sent: Wednesday, December 24, 2003 11:48 PM
    > > To: cisco-ttl_at_yahoogroups.com
    > > Subject: [cisco-ttl] WIC-1SHDSL ve 1751-V - acil yardimlarinizi
    rica
    > ediyorum.
    > >
    > >
    > > Merhaba ,
    > >
    > > 2 adet Cisco 1751-V uzerine takili WIC-1SHDSL kart uzerinden back
    to back
    > baglanti saglamaya calisiyorum. Fakat bir turlu baglanti
    > saglayamadim.Conf.lari asagida belirtiyorum. elimde 3 adet g.shdsl
    kart var.
    > acaba kart mi bozuk dedim. degistirme yaptim gene olmadi. router
    uzerinde
    > slot 0 dan slot 1 e taktim. gene olmadi. arada cisco nun orjinal
    kablosunu
    > kullaniyorum.acaba o mu bozuk dedim. birebir
    > > rj-
    > > 11 kablo yaptim.gene olmadi. routerlar icin c1700-sv8y7-mz.123-
    4.T.bin
    > kodlu software i cekip yuklemistim , gshdsl karti gormeleri
    icin.acaba dedim
    > software demi birsey var. gittim en son software olan
    > c1700-sv8y7-mz.123-5a.bin kodlu software i cekip her iki router a
    > yukledim.gene olmadi. g.shdsl kartin uzerindeki cd isigini bir turlu
    > yaktiramadim. bu isik yanmayinca haberlesmenin olmamasi gayet
    dogal. Bence
    > fiziksel katmanda bir problem var.
    > >
    > > surekli , show int ile bakinca " ATM1/0 is down, line protocol is
    down "
    > gorunuyor. atm1/0 is down i up yapabilsem fiziksel problemden
    kurtulacam ama
    > olmuyor malesef. debug i aktif hale getirdim.
    > >
    > > *Mar 1 00:20:08.903: ATM1/0 dslsar_1a_reset: PLIM type is 19,
    Rate is
    > 3200Mbps *Mar 1 00:20:08.903: ATM1/0 dslsar_1a_shutdown: state=4
    *Mar 1
    > 00:20:08.903: dslsar disable ATM1/0
    > >
    > > *Mar 1 00:20:08.935: %GSI-6-RESET: Interface ATM1/0, bringing up
    the line.
    > It m ay take several seconds for the line to be active. *Mar 1
    00:20:08.935:
    > Resetting ATM1/0 *Mar 1 00:20:08.935: dslsar_1a_config(ATM1/0) *Mar
    1
    > 00:20:08.939: dslsar_1a_enable(ATM1/0) *Mar 1 00:20:08.939: ATM1/0:
    > dslsar_init(822CB098,FALSE) *Mar 1 00:20:08.939: dslsar disable
    ATM1/0
    > >
    > > *Mar 1 00:20:09.287: ATM1/0 dslsar_init: DSLSAR TXRX disabled
    > >
    > > *Mar 1 00:20:09.783: ATM1/0 dslsar_1a_enable: restarting VCs: 0
    *Mar 1
    > 00:20:09.783: (ATM1/0)1a_enable,calling atm_activate_pvc, vcd = 1,
    vc =
    > > 0x82620B28adb->flags = 0x4800C
    > > *Mar 1 00:20:09.787: dslsar disable ATM1/0
    > >
    > > seklinde mesajlar geliyor. Sizce problem nereden kaynaklanabilir ?
    > >
    > >
    > >
    > >
    > > CO
    > > Router#sh run
    > > Building configuration...
    > >
    > > Current configuration : 844 bytes
    > > !
    > > version 12.3
    > > service timestamps debug datetime msec
    > > service timestamps log datetime msec
    > > no service password-encryption
    > > !
    > > hostname Router
    > > !
    > > boot-start-marker
    > > boot-end-marker
    > > !
    > > !
    > > memory-size iomem 20
    > > mmi polling-interval 60
    > > no mmi auto-configure
    > > no mmi pvc
    > > mmi snmp-timeout 180
    > > no aaa new-model
    > > ip subnet-zero
    > > !
    > > !
    > > --More--
    > > !
    > > ip cef
    > > !
    > > !
    > > interface ATM0/0
    > > no ip address
    > > no atm ilmi-keepalive
    > > dsl equipment-type CO
    > > dsl operating-mode GSHDSL symmetric annex B
    > > dsl linerate AUTO
    > > --More--
    > > !
    > > interface ATM0/0.2 point-to-point
    > > ip address 192.168.4.1 255.255.255.0
    > > pvc data 8/35
    > > encapsulation aal5snap
    > > !
    > > !
    > > interface FastEthernet0/0
    > > ip address 192.168.1.1 255.255.255.0
    > > speed auto
    > > !
    > > ip classless
    > > ip route 192.168.3.0 255.255.255.0 ATM0/0 192.168.4.2
    > > no ip http server
    > > !
    > > line con 0
    > > line aux 0
    > > --More--
    > > !
    > > !
    > > line con 0
    > > line aux 0
    > > line vty 0 4
    > > login
    > > !
    > > !
    > > end
    > >
    > >
    > >
    > >
    > >
    > >
    > >
    > > CPE
    > > Router#sh run
    > > Building configuration...
    > >
    > > Current configuration : 867 bytes
    > > !
    > > version 12.3
    > > service timestamps debug datetime msec
    > > service timestamps log datetime msec
    > > no service password-encryption
    > > !
    > > hostname Router
    > > !
    > > boot-start-marker
    > > boot-end-marker
    > > !
    > > !
    > > memory-size iomem 20
    > > mmi polling-interval 60
    > > no mmi auto-configure
    > > no mmi pvc
    > > mmi snmp-timeout 180
    > > no aaa new-model
    > > ip subnet-zero
    > > !
    > > !
    > > --More--
    > > !
    > > ip cef
    > > !
    > > !
    > > interface FastEthernet0/0
    > > ip address 192.168.3.1 255.255.255.0
    > > speed auto
    > > !
    > > interface ATM1/0
    > > no ip address
    > > --More--
    > > no atm ilmi-keepalive
    > > dsl equipment-type CPE
    > > dsl operating-mode GSHDSL symmetric annex B
    > > dsl linerate AUTO
    > > !
    > > interface ATM1/0.2 point-to-point
    > > ip address 192.168.4.2 255.255.255.0
    > > pvc data 8/35
    > > encapsulation aal5snap
    > > !
    > > !
    > > ip classless
    > > ip route 192.168.1.0 255.255.255.0 ATM1/0 192.168.4.1
    > > no ip http server
    > > !
    > > !
    > > line con 0
    > > line aux 0
    > > --More--
    > > line vty 0 4
    > > login
    > > !
    > > no scheduler allocate
    > > !
    > > end
    > >
    > >
    > >
    > > Bu listenin Cisco Systems ile dogrudan herhangi bir baglantisi
    > bulunmamaktadir.
    > >
    > > Listeden cikmak için cisco-ttl-unsubscribe_at_yahoogroups.com
    adresine bir
    > e-posta gönderebilirsiniz.
    > >
    > >
    > > Yahoo! Groups Links
    > >
    > > To visit your group on the web, go to:
    > http://groups.yahoo.com/group/cisco-ttl/
    > >
    > > To unsubscribe from this group, send an email to:
    > cisco-ttl-unsubscribe_at_yahoogroups.com
    > >
    > > Your use of Yahoo! Groups is subject to:
    > http://docs.yahoo.com/info/terms/
    > >
    > >
    >
    ______________________________________________________________________
    ______
    > _________________________________________________________________
    > >
    > > Bu e-posta mesaji kisiye ozel olup, gizli bilgiler iceriyor
    olabilir. Eger
    > bu e-posta mesaji size yanlislikla ulasmissa, icerigini hic bir
    sekilde
    > kullanmayiniz ve ekli dosyalari acmayiniz. Bu durumda lutfen e-posta
    > mesajini kullaniciya hemen geri gonderiniz ve tum kopyalarini
    mesaj
    > kutunuzdan siliniz. Bu e-posta mesaji, hic bir sekilde, herhangi
    bir amac
    > icin cogaltilamaz, yayinlanamaz ve para karsiligi satilamaz. Bu e-
    posta
    > mesaji viruslere karsi anti-virus sistemleri tarafindan
    taranmistir. Ancak
    > yollayici, bu e-posta mesajinin - virus koruma sistemleri ile
    kontrol
    > ediliyor olsa bile - virus icermedigini garanti etmez ve meydana
    gelebilecek
    > zararlardan dogacak hicbir sorumlulugu kabul etmez.
    > >
    > > This message is intended solely for the use of the individual or
    entity to
    > whom it is addressed , and may contain confidential information.
    If you are
    > not the intended recipient of this message or you receive this mail
    in
    > error, you should refrain from making any use of the contents and
    from
    > opening any attachment. In that case, please notify the sender
    immediately
    > and return the message to the sender, then, delete and destroy all
    copies.
    > This e-mail message, could not be copied, published or sold for any
    reason.
    > This e-mail message has been swept by anti-virus systems for the
    presence of
    > computer viruses. In doing so, however, sender cannot warrant
    that virus
    > or other forms of data corruption may not be present and do not
    take any
    > responsibility in any occurrence.
    > >
    > >
    >
    ______________________________________________________________________
    ______
    > _________________________________________________________________
    > >
    > >
    > >
    > >
    > >
    > >
    > >
    > >
    > > Bu listenin Cisco Systems ile dogrudan herhangi bir baglantisi
    > bulunmamaktadir.
    > >
    > > Listeden cikmak için cisco-ttl-unsubscribe_at_yahoogroups.com
    adresine bir
    > e-posta gönderebilirsiniz.
    > >
    > >
    > > Yahoo! Groups Links
    > >
    > > To visit your group on the web, go to:
    > > http://groups.yahoo.com/group/cisco-ttl/
    > >
    > > To unsubscribe from this group, send an email to:
    > > cisco-ttl-unsubscribe_at_yahoogroups.com
    > >
    > > Your use of Yahoo! Groups is subject to:
    > > http://docs.yahoo.com/info/terms/
    > >
    > >

    Bu listenin Cisco Systems ile dogrudan herhangi bir baglantisi bulunmamaktadir.

    Listeden cikmak için cisco-ttl-unsubscribe_at_yahoogroups.com adresine bir e-posta gönderebilirsiniz.

    Yahoo! Groups Links

    To visit your group on the web, go to:
     http://groups.yahoo.com/group/cisco-ttl/

    To unsubscribe from this group, send an email to:
     cisco-ttl-unsubscribe_at_yahoogroups.com

    Your use of Yahoo! Groups is subject to:
     http://docs.yahoo.com/info/terms/



    This archive was generated by hypermail 2.1.5 : Thu Dec 25 2003 - 11:43:17 GMT