[cisco-ttl] dial_backup

From: ali tadir (alitadir_at_yahoo.com)
Date: Tue Dec 09 2003 - 07:42:00 GMT

  • Next message: YAVUZ TEMIZKAN: "RE: [cisco-ttl] dial_backup"

    Merhaba;
    Antalya'da bağladığım bir dial-backup'ta U.S.Robotics
    modem CD sinyalini algılamıyor.
    Router modemi tanıyor.Datron modem taktım o da CD'yi
    algılamıyor.Hattı telefona takıp denedim,bir sorun
    yok.Konfigürasyondan kaynaklanan bir sorun olduğunu
    sanmıyorum, ama yine de ekte yolluyorum.
    Sorunu nasıl çözebilirim?

    __________________________________
    Do you Yahoo!?
    New Yahoo! Photos - easier uploading and sharing.
    http://photos.yahoo.com/
    ------------------------ Yahoo! Groups Sponsor ---------------------~-->
    Buy Ink Cartridges or Refill Kits for your HP, Epson, Canon or Lexmark
    Printer at MyInks.com. Free s/h on orders $50 or more to the US & Canada.
    http://www.c1tracking.com/l.asp?cid=5511
    http://us.click.yahoo.com/mOAaAA/3exGAA/qnsNAA/26EolB/TM
    ---------------------------------------------------------------------~->

    Bu listenin Cisco Systems ile dogrudan herhangi bir baglantisi bulunmamaktadir.

    Listeden cikmak için cisco-ttl-unsubscribe_at_yahoogroups.com adresine bir e-posta gönderebilirsiniz.

    Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/


    Current configuration : 3115 bytes
    !
    version 12.2
    service timestamps debug datetime msec
    service timestamps log datetime msec
    service password-encryption
    !
    hostname HEDEF_ANTALYA
    !
    enable secret 5 $1$cXie$EGUCyo4bvIS9HQvwZY.E0.
    enable password 7 07172543411B48
    !
    memory-size iomem 15
    ip subnet-zero
    !
    !
    ip host VAN 172.16.34.1
    ip host ADANA 172.16.33.1
    ip host ERZURUM 172.16.32.1
    ip host AKTIF 172.16.31.1
    ip host MERKEZ 172.16.30.1
    ip dhcp excluded-address 172.16.33.1 172.16.33.204
    ip dhcp excluded-address 172.16.33.251 172.16.33.254
    !
    ip dhcp pool 0
       network 172.16.35.0 255.255.255.0
       dns-server 193.243.207.2 193.243.205.70
       domain-name center
       default-router 172.16.35.1
    !
    !
    chat-script usr "" "atdt,02124464186" TIMEOUT 60 "CONNECT"
    !
    voice call carrier capacity active
    !
    !
    !
    !
    !
    !
    !
    !
    !
    mta receive maximum-recipients 0
    !
    !
    !
    interface FastEthernet0/0
     ip address 172.16.35.1 255.255.255.0
     speed auto
     full-duplex
    !
    interface Serial0/0
     no ip address
     encapsulation frame-relay
     no ip mroute-cache
     frame-relay lmi-type ansi
    !
    interface Serial0/0.1 point-to-point
     description *** ISTANBUL BAGLANTI ***
     ip address 192.168.0.18 255.255.255.252
     frame-relay class voice_256k
     frame-relay interface-dlci 106
     frame-relay ip rtp header-compression
    !
    interface Serial0/1
     physical-layer async
     ip address negotiated
     encapsulation ppp
     dialer in-band
     dialer fast-idle 10
     dialer enable-timeout 6
     dialer string usr
     dialer-group 1
     async dynamic routing
     async mode interactive
     no peer default ip address
     fair-queue 64 16 0
     ppp pap sent-username antalya password 7 00050B020B5419
    !
    router igrp 1
     redistribute connected
     network 172.16.0.0
    !
    ip classless
    ip route 0.0.0.0 0.0.0.0 Serial0/0.1
    ip route 0.0.0.0 0.0.0.0 Serial0/1 100
    no ip http server
    !
    !
    !
    map-class frame-relay voice_256k
     frame-relay cir 256000
     frame-relay bc 2560
     frame-relay be 0
     frame-relay mincir 192000
     frame-relay fair-queue
     frame-relay ip rtp priority 16384 16383 24
    dialer-list 1 protocol ip permit
    dialer-list 1 protocol ipx permit
    !
    snmp-server community public RO
    snmp-server enable traps tty
    call rsvp-sync
    !
    voice-port 2/0
     echo-cancel coverage 24
     no comfort-noise
     cptone TR
    !
    voice-port 2/1
     echo-cancel coverage 24
     no comfort-noise
     cptone TR
    !
    !
    mgcp profile default
    !
    dial-peer cor custom
    !
    !
    !
    dial-peer voice 1 pots
     destination-pattern 6
     port 2/0
    !
    dial-peer voice 2 pots
     destination-pattern 6
     port 2/1
    !
    dial-peer voice 56 voip
    !
    dial-peer voice 55 voip
     description *** Van ***
     destination-pattern 5
     session target ipv4:172.16.34.1
    !
    dial-peer voice 51 voip
     description *** Merkez ***
     destination-pattern 1
     session target ipv4:172.16.30.1
    !
    dial-peer voice 52 voip
     description *** Aktif ***
     destination-pattern 2
     session target ipv4:172.16.31.1
    !
    dial-peer voice 53 voip
     description *** Erzurum ***
     destination-pattern 3
     session target ipv4:172.16.32.1
    !
    !
    line con 0
    line 2
     session-timeout 30 output
     exec-timeout 0 0
     flush-at-activation
     script dialer usr
     modem InOut
     modem autoconfigure type usr_courier
     autocommand ppp
     transport input all
     stopbits 1
     speed 115200
     flowcontrol hardware
    line aux 0
    line vty 0 4
     password 7 031C5F04091D
     login
    !
    no scheduler allocate
    end

    HEDEF_ADANA#



    This archive was generated by hypermail 2.1.5 : Tue Dec 09 2003 - 11:42:58 GMT