[cisco-ttl] Re: Bandwidth ici sh run

From: orbitasuat (orbitatr_at_hotmail.com)
Date: Fri Dec 05 2003 - 05:54:02 GMT

  • Next message: levent uzuner: "RE: [cisco-ttl] CAT5 minimum uzunluk siniri var mi?"

    Merhabalar,

    www.kablonet.net sitesinde sol tarafta hız testi linkine bi bak,ama
    once,internet routerına sadece bilgisayarını ni çapraz bagla ki test
    saglıklı olsun.
     Kolay gelsin...

    --- In cisco-ttl_at_yahoogroups.com, alp <carcass_78_at_y...> wrote:
    > Merhaba,
    > conf'u gönderiyorum.
    > Acaba Bandwidth'i test edebileceğim bir site veya ftp
    > adresi onerebilirmisiniz. cok tesekkurler.
    >
    > Current configuration:
    > !
    > version 11.2
    > service timestamps debug uptime
    > service timestamps log uptime
    > service password-encryption
    > service udp-small-servers
    > service tcp-small-servers
    > !
    > hostname Deneme
    > !
    > ip subnet-zero
    > ip nat pool regip 212.170.200.106 212.170.200.111
    > netmask 255.255.255
    > ip nat inside source list 1 pool regip overload
    > ip nat inside source static 192.168.10.3
    > 212.170.200.105
    > ip nat inside source static 192.168.10.5
    > 212.170.200.104
    > ip accounting-list 192.168.10.0 0.0.0.255
    > chat-script usr288 "" "atz" "OK" \c
    > chat-script courier ABORT ERROR "" "at&fe1q0" OK
    > "ats0=0&c1&d2&w" OK
    > chat-script dialnum "" "atdt\T" TIMEOUT 160 CONNECT \c
    > !
    > interface Ethernet0
    > ip address 192.168.50.254 255.255.255.0 secondary
    > ip address 192.168.10.20 255.255.255.0
    > ip access-group eth0_in in
    > ip accounting output-packets
    > ip nat inside
    > no cdp enable
    > !
    > interface Serial0
    > no ip address
    > no ip route-cache
    > no ip mroute-cache
    > shutdown
    > no fair-queue
    > !
    > interface Serial1
    > ip address 195.170.20.151 255.255.255.252
    > ip nat outside
    > encapsulation frame-relay IETF
    > no ip route-cache
    > no ip mroute-cache
    > no fair-queue
    > frame-relay map ip 195.170.20.150 40
    > !
    > interface Async1
    > no ip address
    > encapsulation ppp
    > no ip route-cache
    > no ip mroute-cache
    > bandwidth 28
    > async dynamic address
    > dialer in-band
    > dialer pool-member 1
    > no cdp enable
    > !
    > ip classless
    > ip route 0.0.0.0 0.0.0.0 195.175.24.129
    > !
    > ip access-list extended eth0_in
    > deny ip any host 192.168.10.255
    > permit ip any 192.168.10.0 0.0.0.255
    > permit tcp host 192.168.10.5 eq www any
    > permit tcp host 192.168.10.5 eq ftp any
    > permit tcp host 192.168.10.5 eq ftp-data any
    > permit udp host 192.168.10.5 eq domain any
    > permit udp host 192.168.10.5 any eq domain
    > permit tcp host 192.168.10.5 any eq domain
    > deny ip host 192.168.10.5 any
    > permit tcp host 192.168.10.3 eq smtp any
    > permit tcp host 192.168.10.3 eq pop3 any
    > permit tcp host 192.168.10.3 eq www any
    > permit udp host 192.168.10.6 any eq domain
    > deny ip host 192.168.10.6 any
    > permit tcp 192.168.10.0 0.0.0.255 any lt 1024
    > permit tcp 192.168.10.0 0.0.0.255 any eq 8080
    > permit tcp 192.168.10.0 0.0.0.255 any eq 8090
    > permit udp 192.168.10.0 0.0.0.255 any eq domain
    > permit icmp any any
    > deny ip any any
    > no logging console
    > no logging monitor
    > access-list 1 permit 192.168.10.47
    > access-list 1 permit 192.168.10.6
    > access-list 1 permit 192.168.10.7
    > access-list 1 permit 192.168.10.4
    > snmp-server community deneme RO
    > !
    > line con 0
    > transport input none
    > line aux 0
    > script startup usr288
    > script dialer dialnum
    > script reset courier
    > modem InOut
    > transport input telnet
    > stopbits 1
    > rxspeed 38400
    > txspeed 38400
    > flowcontrol hardware
    > line vty 0 4
    > password 7 15999B5C999625
    > login
    > !
    > end
    >
    > __________________________________
    > Do you Yahoo!?
    > Free Pop-Up Blocker - Get it now
    > http://companion.yahoo.com/

    ------------------------ Yahoo! Groups Sponsor ---------------------~-->
    Buy Ink Cartridges or Refill Kits for your HP, Epson, Canon or Lexmark
    Printer at MyInks.com. Free s/h on orders $50 or more to the US & Canada.
    http://www.c1tracking.com/l.asp?cid=5511
    http://us.click.yahoo.com/mOAaAA/3exGAA/qnsNAA/26EolB/TM
    ---------------------------------------------------------------------~->

    Bu listenin Cisco Systems ile dogrudan herhangi bir baglantisi bulunmamaktadir.

    Listeden cikmak için cisco-ttl-unsubscribe_at_yahoogroups.com adresine bir e-posta gönderebilirsiniz.

    Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/



    This archive was generated by hypermail 2.1.5 : Fri Dec 05 2003 - 09:54:43 GMT