[cisco-ttl] 2w6d: CDAPI: cdapi_create_raw_msg(): FOR_RAW_MSGS queue is empty

From: Ilker YILMAZ (ilkeryilmaz_at_netone.com.tr)
Date: Tue Nov 18 2003 - 10:42:03 GMT

  • Next message: fatih ozcan: "[cisco-ttl] _züperrrrrrrr"

     
    Konsolda “2w6d: CDAPI: cdapi_create_raw_msg(): FOR_RAW_MSGS queue is
    empty” uyarı mesajı ile karşılaşıyorum.
     
    Yardımcı olabilirseniz çok sevinirim.
    İlker
     
     
     
    Cisco Internetwork Operating System Software
    IOS (tm) C1700 Software (C1700-SV3Y-M), Version 12.1(1c), RELEASE
    SOFTWARE (fc1)
    Copyright (c) 1986-2002 by cisco Systems, Inc.
    Compiled Tue 05-Feb-02 20:55 by ccai
    Image text-base: 0x80008088, data-base: 0x8081EA44
     
    ROM: System Bootstrap, Version 12.0(3)T, RELEASE SOFTWARE (fc1)
     
    guzelce uptime is 2 weeks, 6 days, 21 hours, 42 minutes
    System returned to ROM by power-on
    System image file is "flash:c1700-sv3y-mz.121-1c"
     
    cisco 1750 (MPC860) processor (revision 0x501) with 18432K/6144K bytes
    of memory.
    Processor board ID JAD0401091M (2723472153), with hardware revision 0000
    M860 processor: part number 0, mask 32
    Bridging software.
    X.25 software, Version 3.0.0.
    1 FastEthernet/IEEE 802.3 interface(s)
    1 Serial(sync/async) network interface(s)
    2 Voice FXS interface(s)
    32K bytes of non-volatile configuration memory.
    8192K bytes of processor board System flash (Read/Write)
     
    Configuration register is 0x2102
     
     
     
    Building configuration...
     
    Current configuration:
    !
    version 12.1
    service timestamps debug uptime
    service timestamps log uptime
    no service password-encryption
    !
    !
    memory-size iomem 25
    ip subnet-zero
    !
    chat-script merkez "" "ATZ" "OK" "ATDTXXXXX " TIMEOUT 60 "CONNECT"
    !
    !
    !
    voice-port 2/0
    !
    voice-port 2/1
    !
    !
    dial-peer voice 1 pots
     destination-pattern 12
     port 2/0
    !
    dial-peer voice 2 pots
     destination-pattern 12
     port 2/1
    !
    dial-peer voice 3 voip
     destination-pattern 10
     ip precedence 5
     session target ipv4:192.168.2.1
    !
    dial-peer voice 4 voip
     destination-pattern 13
     ip precedence 5
     session target ipv4:192.168.3.2
    !
    dial-peer voice 5 voip
     destination-pattern 14
     ip precedence 5
     session target ipv4:192.168.4.2
    !
    !
    interface Serial0
     no ip address
     encapsulation frame-relay
     no ip mroute-cache
     cdp enable
     frame-relay traffic-shaping
     frame-relay lmi-type ansi
    !
    interface Serial0.1 point-to-point
     ip address 192.168.2.2 255.255.255.0
     no ip mroute-cache
     frame-relay interface-dlci 16 CISCO
      class voice256k
     frame-relay ip rtp header-compression
     frame-relay payload-compression packet-by-packet
    !
    interface FastEthernet0
     ip address 10.1.2.67 255.255.255.0
     speed auto
    !
    interface Async5
     ip address 192.168.102.2 255.255.255.252
     encapsulation ppp
     no ip mroute-cache
     dialer in-band
     dialer idle-timeout 60
     dialer fast-idle 50
     dialer enable-timeout 10
     dialer string merkez
     dialer-group 1
     async dynamic routing
     async mode dedicated
     fair-queue
     compress stac
     ppp authentication chap
    !
    router eigrp 1
     network 10.1.2.0 0.0.0.255
     network 192.168.2.0
     no auto-summary
    !
    ip classless
    ip route 10.1.1.0 255.255.255.0 Async5 180
    no ip http server
    !
    !
    map-class frame-relay voice256k
     frame-relay cir 256000
     frame-relay bc 2560
     frame-relay be 0
     frame-relay mincir 256000
     no frame-relay adaptive-shaping
     frame-relay fair-queue
     frame-relay fragment 320
     frame-relay ip rtp priority 16384 16383 64
    dialer-list 1 protocol ip permit
    snmp-server community public RO
    !
    line con 0
     transport input none
    line aux 0
     session-timeout 30
     exec-timeout 0 0
     autoselect ppp
     script dialer merkez
     modem InOut
     autocommand ppp
     transport input all
     stopbits 1
    line vty 0 4
    login
    !
    end
     
     
     



    image001.jpg

    This archive was generated by hypermail 2.1.5 : Tue Nov 18 2003 - 14:43:33 GMT