RE: [cisco-ttl] Re: Router Belirli Araliklarla Reset Veriyor

From: Coskun Kirac (ckirac) (ckirac_at_cisco.com)
Date: Wed Oct 22 2003 - 11:19:41 GMT

  • Next message: Ilker Temir: "Re: [cisco-ttl] ATM"

    Daha once Devrim'in onerdigi gibi 12.1'e upgrade et. Eger 12.1 icin memory yetmiyorsa minimum 12.0(6) ya upgrade et veya 11.3'e geri don. Sorunun NAT ile ilgili.

    > -----Original Message-----
    > From: iSYaN [mailto:isyankarnights_at_yahoo.com]
    > Sent: Wednesday, October 22, 2003 1:50 PM
    > To: cisco-ttl_at_yahoogroups.com
    > Subject: [cisco-ttl] Re: Router Belirli Araliklarla Reset Veriyor
    >
    >
    > Selam Arkadaslar
    > bu sefer restart etme sorununu yakalamayi basardim sh log komutunda
    > yine 2 saat once restart etmis kendini router bu late colissyon ile
    > alakali olabilirmi 12.04 ios a updat eetmistim yoksa tekrar 11.3 ios
    > unami donmemi tavsiye edersiniz 11.3 de hic bole hatalar
    > gelmiyordu...
    > tesekkurler
    >
    >
    > Enigma>sh log
    > Syslog logging: enabled (0 messages dropped, 0 flushes, 0 overruns)
    > Console logging: disabled
    > Monitor logging: level debugging, 0 messages logged
    > Buffer logging: level debugging, 84 messages logged
    > Trap logging: level informational, 88 message lines logged
    >
    > Log Buffer (4096 bytes):
    > :00:28: %LINK-5-CHANGED: Interface Serial2, changed state to
    > administratively do
    > wn
    > 00:00:29: %LINK-5-CHANGED: Interface Serial3, changed state to
    > administratively
    > down
    > 00:00:30: %LINK-5-CHANGED: Interface Serial4, changed state to
    > administratively
    > down
    > 00:00:31: %LINK-5-CHANGED: Interface Serial5, changed state to
    > administratively
    > down
    > 00:00:33: %LINK-5-CHANGED: Interface Serial6, changed state to
    > administratively
    > down
    > 00:00:34: %LINK-5-CHANGED: Interface Serial7, changed state to
    > administratively
    > down
    > 00:00:35: %LINK-5-CHANGED: Interface Serial8, changed state to
    > administratively
    > down
    > 00:00:36: %SYS-5-CONFIG_I: Configured from memory by console
    > 00:00:36: %LINK-5-CHANGED: Interface Serial9, changed state to
    > administratively
    > down
    >
    > 00:00:36: %SYS-5-RESTART: System restarted --
    >
    > Cisco Internetwork Operating System Software
    > IOS (tm) 2500 Software (C2500-C-L), Version 12.0(4), RELEASE
    > SOFTWARE (fc1)
    > Copyright (c) 1986-1999 by cisco Systems, Inc.
    > Compiled Wed 14-Apr-99 21:53 by ccai
    > 00:01:03: %FR-5-DLCICHANGE: Interface Serial0 - DLCI 40 state
    > changed to INACTIV
    > E
    > 00:01:03: %FR-5-DLCICHANGE: Interface Serial0 - DLCI 40 state
    > changed to DELETED
    > 00:01:04: %LINEPROTO-5-UPDOWN: Line protocol on Interface Serial0,
    > changed state
    > to down
    > 00:01:33: %FR-5-DLCICHANGE: Interface Serial0 - DLCI 40 state
    > changed to INACTIV
    > E
    > 00:02:04: %LINEPROTO-5-UPDOWN: Line protocol on Interface Serial0,
    > changed state
    > to up
    > 00:02:06: %LINK-3-UPDOWN: Interface Serial0, changed state to up
    > 00:02:06: %FR-5-DLCICHANGE: Interface Serial0 - DLCI 40 state
    > changed to ACTIVE
    > 00:02:13: %FR-5-DLCICHANGE: Interface Serial0 - DLCI 40 state
    > changed to INACTIV
    > E
    > 00:03:13: %FR-5-DLCICHANGE: Interface Serial0 - DLCI 40 state
    > changed to ACTIVE
    > 00:06:17: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 00:10:48: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 00:12:19: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 00:12:50: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 00:16:36: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 00:17:56: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 00:19:37: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 00:19:51: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 00:22:37: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 00:23:23: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 00:24:24: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 00:26:10: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 00:30:27: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 00:31:24: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 00:34:02: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 00:41:30: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 00:42:14: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 00:44:01: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 00:45:17: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 00:54:31: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 00:55:12: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 01:11:47: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 01:15:14: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 01:15:44: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 01:16:04: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 01:17:51: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 01:18:59: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 01:21:55: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 01:25:33: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 01:42:32: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 02:32:30: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 02:33:32: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 02:40:49: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 02:47:18: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 02:47:43: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 02:48:30: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 02:48:42: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 02:49:53: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 02:54:11: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 02:56:51: %LANCE-5-LATECOLL: Unit 0, late collision error
    > 03:00:09: %LANCE-5-LATECOLL: Unit 0, late collision error
    > Enigma>
    > Enigma>
    > Enigma>
    >
    >
    >
    >
    >
    >
    >
    > --- In cisco-ttl_at_yahoogroups.com, "iSYaN" <isyankarnights_at_y...>
    > wrote:
    > > Haklisin bende pek faydasini goremedim acikcasi 11.3 daha kararli
    > > calisiyodu sanki arkadasim gonderdi bu ios u onda varmis yoksa
    > benim
    > > karar verdigim birsey degildi bu arada dediklerini yazdim bir
    > > bakarmisin
    > >
    > >
    > >
    > > Enigma#sh ver
    > > Cisco Internetwork Operating System Software
    > > IOS (tm) 2500 Software (C2500-C-L), Version 12.0(4), RELEASE
    > > SOFTWARE (fc1)
    > > Copyright (c) 1986-1999 by cisco Systems, Inc.
    > > Compiled Wed 14-Apr-99 21:53 by ccai
    > > Image text-base: 0x0302CBAC, data-base: 0x00001000
    > >
    > > ROM: System Bootstrap, Version 11.0(10c), SOFTWARE
    > > BOOTFLASH: 3000 Bootstrap Software (IGS-BOOT-R), Version 11.0
    > (10c),
    > > RELEASE SOFT
    > > WARE (fc1)
    > >
    > > Enigma uptime is 37 minutes
    > > System restarted by bus error at PC 0x34F7AD4, address 0x4AFC4B14
    > > System image file is "flash:c2500-c-l.120-4.bin"
    > >
    > > cisco 2522 (68030) processor (revision M) with 2048K/2048K bytes
    > of
    > > memory.
    > > Processor board ID 09922540, with hardware revision 00000003
    > > Bridging software.
    > > SuperLAT software copyright 1990 by Meridian Technology Corp).
    > > X.25 software, Version 3.0.0.
    > > TN3270 Emulation software.
    > > WARNING: No ISDN software support in this image.
    > > 1 Ethernet/IEEE 802.3 interface(s)
    > > 2 Serial network interface(s)
    > > 8 Low-speed serial(sync/async) network interface(s)
    > > 32K bytes of non-volatile configuration memory.
    > > 8192K bytes of processor board System flash (Read ONLY)
    > >
    > > Configuration register is 0x2102
    > >
    > > Enigma#
    > >
    > >
    > >
    > > Enigma#sh log
    > > Syslog logging: enabled (0 messages dropped, 0 flushes, 0 overruns)
    > > Console logging: disabled
    > > Monitor logging: level debugging, 0 messages logged
    > > Buffer logging: level debugging, 104890 messages logged
    > > Trap logging: level informational, 52 message lines logged
    > >
    > > Log Buffer (4096 bytes):
    > > 0.254, 23) -> (192.168.0.6, 2568) [27]
    > > 00:36:26: IP: s=192.168.0.254 (local), d=192.168.0.6 (Ethernet0),
    > > len 42, sendin
    > > g
    > > 00:36:27: Serial0(i): dlci 40(0x881), NLPID 0x3CC(IP),
    > datagramsize
    > > 1103
    > > 00:36:27: Serial0(i): dlci 40(0x881), NLPID 0x3CC(IP),
    > datagramsize
    > > 83
    > > 00:36:27: tcp11: O ESTAB 192.168.0.6:2568 192.168.0.254:23 seq
    > > 3182125352
    > > DATA 292 ACK 365534015 PSH WIN 4069
    > > 00:36:27: NAT: o: tcp (192.168.0.254, 23) -> (192.168.0.6, 2568)
    > [28]
    > > 00:36:27: IP: s=192.168.0.254 (local), d=192.168.0.6 (Ethernet0),
    > > len 332, sendi
    > > ng
    > > 00:36:27: NAT: o: tcp (212.101.97.233, 443) -> (195.175.25.10,
    > 2513)
    > > [7870]
    > > 00:36:27: NAT: s=212.101.97.233, d=195.175.25.10->192.168.0.9
    > [7870]
    > > 00:36:27: IP: s=212.101.97.233 (Serial0), d=192.168.0.9
    > (Ethernet0),
    > > g=192.168.0
    > > .9, len 1099, forward
    > > 00:36:27: NAT: o: tcp (212.115.20.106, 6781) -> (195.175.25.10,
    > > 2259) [37797]
    > > 00:36:27: NAT: s=212.115.20.106, d=195.175.25.10->192.168.0.5
    > [37797]
    > > 00:36:27: IP: s=212.115.20.106 (Serial0), d=192.168.0.5
    > (Ethernet0),
    > > g=192.168.0
    > > .5, len 79, forward
    > > 00:36:27: IP: s=192.168.0.6 (Ethernet0), d=192.168.0.254
    > > (Ethernet0), len 40, rc
    > > vd 3
    > > 00:36:27: Serial0(i): dlci 40(0x881), NLPID 0x3CC(IP),
    > datagramsize
    > > 96
    > > 00:36:27: tcp11: I ESTAB 192.168.0.6:2568 192.168.0.254:23 seq
    > > 365534015
    > > 0, forward
    > > 00:36:28: Serial0(o): dlci 40(0x881), NLPID 0x3CC(IP),
    > datagramsize
    > > 44
    > > 00:36:28: NAT: i: tcp (192.168.0.9, 2514) -> (212.101.97.233, 443)
    > > [29037]
    > > 00:36:28: NAT: ipnat_allocate_port: wanted 2514 got 251415.20.106
    > > (Serial0), g=1
    > > 95.175.25.9, len 40, forward
    > > 00:36:28: Serial0(o): dlci 40(0x881), NLPID 0x3CC(IP),
    > datagramsize
    > > 44
    > > 00:36:28: IP: s=192.168.0.6 (Ethernet0), d=192.168.0.254
    > > (Ethernet0), len 40, rc
    > > vd 3
    > > 00:36:28: tcp11: I ESTAB 192.168.0.6:2568 192.168.0.254:23 seq
    > > 365534016
    > > ACK 3182126764 WIN 17520
    > > 00:36:28: NAT: o: tcp (212.101.97.233, 443) -> (195.175.25.10,
    > 2513)
    > > [12965]
    > > 00:36:28: NAT: s=212.101.97.233, d=195.175.25.10->192.168.0.9
    > [12965]
    > > 00:36:28: IP: s=212.101.97.233 (Serial0), d=192.168.0.9
    > (Ethernet0),
    > > g=192.168.0
    > > .9, len 173, forward
    > > 00:36:28: NAT: i: tcp (192.168.0.9, 2502) -> (195.155.1.21, 80)
    > > [29029]
    > > 00:36:28: NAT: s=192.168.0.9->195.175.25.10, d=195.155.1.21 [29029]
    > > 00:36:28: IP: s=195.175.25.10 (Ethernet0), d=195.155.1.21
    > (Serial0),
    > > g=195.175.2
    > > 5.9, len 40, forward
    > > 00:36:28: Serial0(o): dlci 40(0x881), NLPID 0x3CC(IP),
    > datagramsize
    > > 44
    > > 00:36:28: IP: s=192.168.0.6 (Ethernet0), d=192.168.0.254
    > > (Ethernet0), len 40, rc
    > > vd 3
    > > 00:36:28: tcp11: I ESTAB 192.168.0.6:2568 192.168.0.254:23 seq
    > > 365534016
    > > ACK 3182126986 WIN 17298
    > > 00:36:28: SNMP: Packet received via UDP from 195.175.25.10 on
    > > Ethernet0
    > > 11: O ESTAB 192.168.0.6:2568 192.168.0.254:23 seq 3182128106
    > > DATA 288 ACK 365534017 PSH WIN 4067
    > > 00:36:29: NAT: o: tcp (192.168.0.254, 23) -> (192.168.0.6, 2568)
    > [34]
    > > 00:36:29: IP: s=192.168.0.254 (local), d=192.168.0.6 (Ethernet0),
    > > len 328, sendi
    > > ng
    > > 00:36:29: NAT: o: tcp (213.48.150.1, 6667) -> (195.175.25.10,
    > 1930)
    > > [6899]
    > > 00:36:29: NAT: s=213.48.150.1, d=195.175.25.10->192.168.0.6 [6899]
    > > 00:36:29: IP: s=213.48.150.1 (Serial0), d=192.168.0.6 (Ethernet0),
    > > g=192.168.0.6
    > > , len 129, forward
    > > 00:36:29: NAT: o: tcp (212.101.97.233, 443) -> (195.175.25.10,
    > 2514)
    > > [14651]
    > > 00:36:29: Serial0(i): dlci 40(0x881), NLPID 0x3CC(IP),
    > datagramsize
    > > 322
    > > 00:36:29: NAT: s=212.101.97.233, d=195.175.25.10->192.168.0.9
    > [14651]
    > > 00:36:29: IP: s=212.101.97.233 (Serial0), d=192.168.0.9
    > (Ethernet0),
    > > g=192.168.0
    > > .9, len 48, forward
    > > 00:36:29: IP: s=192.168.0.6 (Ethernet0), d=192.168.0.254
    > > (Ethernet0), len 40, rc
    > > vd 3
    > > 00:36:29: tcp11: I ESTAB 192.168.0.6:2568 192.168.0.254:23 seq
    > > 365534017
    > > ACK 3182128106 WIN 16178
    > > 00:36:29: NAT: i: tcp (192.168.0.9, 2506) -> (195.155.1.21, 80)
    > > [29039]
    > > 00:36:29: NAT: s=192.168.0.9->195.175.25.10, d=195.155.1.21 [29039]
    > > 00:36:29: IP: s=195.175.25.10 (Ethernet0), d=195.155.1.21
    > (Serial0),
    > > g=195.175.2
    > > 5.9, len 40, forward
    > > 00:36:29: Serial0(o): dlci 40(0x881), NLPID 0x3CC(IP),
    > datagramsize
    > > 44
    > > 00:36:29: NAT: o: tcp (207.153.203.227, 443) -> (195.175.25.10,
    > > 2295) [33483]
    > > 0.9, 2515) -> (195.155.1.21, 80) [29051]
    > > 00:36:30: NAT: s=192.168.0.9->195.175.25
    > > Enigma#
    > >
    > >
    > >
    > >
    > >
    > > --- In cisco-ttl_at_yahoogroups.com, "Devrim Yener KUCUK"
    > <dkucuk_at_c...>
    > > wrote:
    > > > Isyan
    > > >
    > > > Herseyden once 12.0.4 pek de iyi bir IOS degil
    > > > (Memory yetiyorsa en son 12.0 mainline ya da 12.1 mainline a
    > > gecmem faydali olacaktir)
    > > >
    > > > Eger crashin sebebini merak ediyorsan
    > > > sh ver
    > > > sh log
    > > > ve Tracebacklari incelemek gerekecek
    > > >
    > > > Kolay gelsin
    > > >
    > > > devrim
    > > >
    > > >
    > > >
    > > > ----- Original Message -----
    > > > From: isyankar nights
    > > > To: cisco-ttl_at_yahoogroups.com
    > > > Sent: Tuesday, October 21, 2003 5:45 PM
    > > > Subject: [cisco-ttl] Router Belirli Araliklarla Reset Veriyor
    > > >
    > > >
    > > > Selam bugun diger client lari router uzerinden internete
    > > kavusturmaya karar verdim ve gw lerini ayarlardikdan sonra
    > > kullanicilar girmeye basladilar bir kac saat kullancilar girdikden
    > > sonra Router tahmini 1 saat araliklarla kendine kendine reset atip
    > > durmaya basladi client lar girince neden bole yapti router anlamis
    > > degilim ilk defa kendi kendine reset atiyo router bunun neden
    > > oldugunu nasil anlarim arkadaslar ?
    > > >
    > > > Tesekkurler
    > > >
    > > >
    > > >
    > > >
    > > > son conf
    > > > Enigma#sh run
    > > > Current configuration:
    > > > !
    > > > version 12.0
    > > > service timestamps debug uptime
    > > > service timestamps log uptime
    > > > no service password-encryption
    > > > !
    > > > hostname Enigma
    > > > !
    > > > no logging console
    > > > enable secret 5 $1$NGgi$dB462Pzg26jN70yGD0zKC1
    > > > enable password xxxxxxx
    > > > !
    > > > no ip subnet-zero
    > > > no ip domain-lookup nsap
    > > > ip name-server 212.156.4.1
    > > > ip name-server 212.156.4.20
    > > > !
    > > > !
    > > > !
    > > > interface Ethernet0
    > > > ip address 192.168.0.254 255.255.255.0
    > > > no ip directed-broadcast
    > > > ip nat inside
    > > > no ip route-cache
    > > > no ip mroute-cache
    > > > !
    > > > interface Serial0
    > > > bandwidth 6400000
    > > > ip address 195.175.25.10 255.255.255.252
    > > > no ip directed-broadcast
    > > > ip nat outside
    > > > encapsulation frame-relay IETF
    > > > no ip route-cache
    > > > no ip mroute-cache
    > > > frame-relay map ip 195.175.25.9 40
    > > > !
    > > > interface Serial1
    > > > no ip address
    > > > no ip directed-broadcast
    > > > no ip route-cache
    > > > no ip mroute-cache
    > > > shutdown
    > > > !
    > > > interface Serial2
    > > > no ip address
    > > > no ip directed-broadcast
    > > > no ip route-cache
    > > > no ip mroute-cache
    > > > shutdown
    > > > !
    > > > interface Serial3
    > > > no ip address
    > > > no ip directed-broadcast
    > > > no ip route-cache
    > > > no ip mroute-cache
    > > > shutdown
    > > > !
    > > > interface Serial4
    > > > no ip address
    > > > no ip directed-broadcast
    > > > no ip route-cache
    > > > no ip mroute-cache
    > > > shutdown
    > > > !
    > > > interface Serial5
    > > > no ip address
    > > > no ip directed-broadcast
    > > > no ip route-cache
    > > > no ip mroute-cache
    > > > shutdown
    > > > !
    > > > interface Serial6
    > > > no ip address
    > > > no ip directed-broadcast
    > > > no ip route-cache
    > > > no ip mroute-cache
    > > > shutdown
    > > > !
    > > > interface Serial7
    > > > no ip address
    > > > no ip directed-broadcast
    > > > no ip route-cache
    > > > no ip mroute-cache
    > > > shutdown
    > > > !
    > > > interface Serial8
    > > > no ip address
    > > > no ip directed-broadcast
    > > > no ip route-cache
    > > > no ip mroute-cache
    > > > shutdown
    > > > !
    > > > interface Serial9
    > > > no ip address
    > > > no ip directed-broadcast
    > > > no ip route-cache
    > > > no ip mroute-cache
    > > > shutdown
    > > > !
    > > > ip default-gateway 195.175.25.9
    > > > ip nat pool havuz 195.175.25.10 195.175.25.10 prefix-length 24
    > > > ip nat inside source list 11 interface Serial0 overload
    > > > ip nat inside source route-map deneme pool havuz
    > > > ip classless
    > > > ip route 0.0.0.0 0.0.0.0 195.175.25.9
    > > > !
    > > > access-list 11 permit 192.168.0.0 0.0.0.255
    > > > access-list 100 permit ip 192.168.0.0 0.0.0.255 195.175.25.0
    > > 0.0.0.255
    > > > snmp-server community public RO
    > > > !
    > > > line con 0
    > > > exec-timeout 0 0
    > > > transport input none
    > > > line aux 0
    > > > transport input all
    > > > line vty 0 4
    > > > password xxxxxxx
    > > > login
    > > > !
    > > > end
    > > > Enigma#
    > > >
    > > >
    > > > -----------------------------------------------------------------
    > --
    > > -----------
    > > > Do you Yahoo!?
    > > > Yahoo! SiteBuilder - Free, easy-to-use web site design
    > software
    > > > Yahoo! Groups Sponsor
    > > > ADVERTISEMENT
    > > >
    > > >
    > > >
    > > >
    > > > Bu listenin Cisco Systems ile dogrudan herhangi bir baglantisi
    > > bulunmamaktadir.
    > > >
    > > > Listeden cikmak için cisco-ttl-unsubscribe_at_yahoogroups.com
    > > adresine bir e-posta gönderebilirsiniz.
    > > >
    > > > Your use of Yahoo! Groups is subject to the Yahoo! Terms of
    > > Service.
    >
    >
    > ------------------------ Yahoo! Groups Sponsor
    > ---------------------~-->
    > Rent DVDs from home.
    > Over 14,500 titles. Free Shipping
    > & No Late Fees. Try Netflix for FREE!
    > http://us.click.yahoo.com/mk9osC/hP.FAA/3jkFAA/26EolB/TM
    > --------------------------------------------------------------
    > -------~->
    >
    > Bu listenin Cisco Systems ile dogrudan herhangi bir
    > baglantisi bulunmamaktadir.
    >
    > Listeden cikmak için cisco-ttl-unsubscribe_at_yahoogroups.com
    > adresine bir e-posta gönderebilirsiniz.
    >
    > Your use of Yahoo! Groups is subject to
    > http://docs.yahoo.com/info/terms/
    >
    >
    >

    ------------------------ Yahoo! Groups Sponsor ---------------------~-->
    Buy Ink Cartridges or Refill Kits for your HP, Epson, Canon or Lexmark
    Printer at MyInks.com. Free s/h on orders $50 or more to the US & Canada.
    http://www.c1tracking.com/l.asp?cid=5511
    http://us.click.yahoo.com/mOAaAA/3exGAA/qnsNAA/26EolB/TM
    ---------------------------------------------------------------------~->

    Bu listenin Cisco Systems ile dogrudan herhangi bir baglantisi bulunmamaktadir.

    Listeden cikmak için cisco-ttl-unsubscribe_at_yahoogroups.com adresine bir e-posta gönderebilirsiniz.

    Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/



    This archive was generated by hypermail 2.1.5 : Wed Oct 22 2003 - 15:21:36 GMT