[cisco-ttl] Re: Cisco 2522 Konfigurasyon Sorunu

From: isyankar nights (isyankarnights_at_yahoo.com)
Date: Fri Oct 17 2003 - 17:35:54 GMT

  • Next message: A.Murat BAYRAM: "[cisco-ttl] ATM"

    hayir sadece 1 ip aldik NAT ile cikacagimiz icin ama dedigim gibi agirlik konusunda dialup dan bile daha agir galiba ayarlardan olsagerek diye dusunuyorum ama F/R dogrudaninternet 64/64 nasil dialup dan agir olabilir halen anlamis degilim config ler asagidadir

     

     

    Re: Cisco 2522 Konfigurasyon Sorunu - aytan75

    Telekom'dan bir IP blogu aldiniz mi? ----- Original Message -----

    isyankar nights <isyankarnights_at_yahoo.com> wrote:bu ilk mesajdi ama oteki ilk cikmis oyuzden beraber yaziyorum bir turlu post etmedi mesajlari
     
     

    arkadaslar

    Siz ping cekebiliyormusunuz bilmiyorum ama ben internete ciktim bu (encapsulation frame-relay IETF) komutunu kullandiktan sonra fakat internete normal dialup hattimdan daha agir baglaniyorum 64k icin bu normalmi yani biraz daha hizli olmazmi mantiken bunu nasil olcebilirim router dan acaba yanlis bir komut girip traffic shape mi uyguladim diyorum ne dersiniz

    modem a kalitede bulusuyor 64/64 bit rate

     

    ************************************************

    Enigma#sh int s0

    Serial0 is up, line protocol is up

    Hardware is HD64570

    Internet address is 195.175.25.10/30

    MTU 1500 bytes, BW 1544 Kbit, DLY 20000 usec,

    reliability 255/255, txload 1/255, rxload 1/255

    Encapsulation FRAME-RELAY IETF, loopback not set, keepalive set (10 sec)

    LMI enq sent 1032, LMI stat recvd 1026, LMI upd recvd 0, DTE LMI up

    LMI enq recvd 0, LMI stat sent 0, LMI upd sent 0

    LMI DLCI 0 LMI type is ANSI Annex D frame relay DTE

    Broadcast queue 0/64, broadcasts sent/dropped 0/0, interface broadcasts 0

    Last input 00:00:05, output 00:00:05, output hang never

    Last clearing of "show interface" counters never

    Input queue: 0/75/0 (size/max/drops); Total output drops: 0

    Queueing strategy: weighted fair

    Output queue: 0/1000/64/0 (size/max total/threshold/drops)

    Conversations 0/8/256 (active/max active/max total)

    Reserved Conversations 0/0 (allocated/max allocated)

    5 minute input rate 2000 bits/sec, 0 packets/sec

    5 minute output rate 0 bits/sec, 0 packets/sec

    7828 packets input, 2452733 bytes, 0 no buffer

    Received 0 broadcasts, 0 runts, 0 giants, 0 throttles

    2 input errors, 0 CRC, 0 frame, 1 overrun, 1 ignored, 0 abort

    6909 packets output, 537881 bytes, 0 underruns

    0 output errors, 0 collisions, 147 interface resets

    0 output buffer failures, 0 output buffers swapped out

    0 carrier transitions

    DCD=up DSR=up DTR=up RTS=up CTS=up

     

     

    Enigma#sh int e0

    Ethernet0 is up, line protocol is up

    Hardware is Lance, address is 0010.7b3a.94e5 (bia 0010.7b3a.94e5)

    Internet address is 192.168.0.254/24

    MTU 1500 bytes, BW 10000 Kbit, DLY 1000 usec,

    reliability 255/255, txload 1/255, rxload 1/255

    Encapsulation ARPA, loopback not set, keepalive set (10 sec)

    ARP type: ARPA, ARP Timeout 04:00:00

    Last input 00:00:00, output 00:00:00, output hang never

    Last clearing of "show interface" counters never

    Queueing strategy: fifo

    Output queue 0/40, 0 drops; input queue 1/75, 0 drops

    5 minute input rate 0 bits/sec, 0 packets/sec

    5 minute output rate 0 bits/sec, 0 packets/sec

    10308 packets input, 1187538 bytes, 0 no buffer

    Received 2534 broadcasts, 0 runts, 0 giants, 0 throttles

    5 input errors, 4 CRC, 4 frame, 0 overrun, 1 ignored, 0 abort

    0 input packets with dribble condition detected

    8300 packets output, 2690939 bytes, 0 underruns

    5 output errors, 125 collisions, 1 interface resets

    0 babbles, 5 late collision, 200 deferred

    0 lost carrier, 0 no carrier

    0 output buffer failures, 0 output buffers swapped out

    Enigma#

     

     

     

     

     

     

     

     

     

     

    Enigma#debug seri int

    Serial network interface debugging is on

    Enigma#

    03:48:26: Serial0(out): StEnq, myseq 51, yourseen 174, DTE up

    03:48:26: Serial0(in): Status, myseq 51

    03:48:36: Serial0(out): StEnq, myseq 52, yourseen 175, DTE up

    03:48:36: Serial0(in): Status, myseq 52

    03:48:46: Serial0(out): StEnq, myseq 53, yourseen 176, DTE up

    03:48:46: Serial0(in): Status, myseq 53

    03:48:56: Serial0(out): StEnq, myseq 54, yourseen 177, DTE up

    03:48:56: Serial0(in): Status, myseq 54

    03:49:06: Serial0(out): StEnq, myseq 55, yourseen 178, DTE up

    03:49:06: Serial0(in): Status, myseq 55

    03:49:16: Serial0(out): StEnq, myseq 56, yourseen 179, DTE up

    03:49:16: Serial0(in): Status, myseq 56

    03:49:26: Serial0(out): StEnq, myseq 57, yourseen 180, DTE up

    03:49:26: Serial0(in): Status, myseq 57

    03:49:36: Serial0(out): StEnq, myseq 58, yourseen 181, DTE up

    03:49:36: Serial0(in): Status, myseq 58

    03:49:46: Serial0(out): StEnq, myseq 59, yourseen 182, DTE up

    03:49:46: Serial0(in): Status, myseq 59

     

     

     

     

     

     

     

     

     

    Enigma#sh con

    Using 1453 out of 32762 bytes

    !

    version 11.3

    service timestamps debug uptime

    service timestamps log uptime

    no service password-encryption

    !

    hostname Enigma

    !

    enable secret 5 $1$NGgi$dB462Pzg26jN70yGD0zKC1

    enable password xxxxxx

    !

    ip nat pool havuz 195.175.25.10 195.175.25.10 prefix-length 24

    ip nat inside source list 11 interface Serial0 overload

    ip nat inside source route-map deneme pool havuz

    !

    !

    interface Ethernet0

    ip address 192.168.0.254 255.255.255.0

    ip nat inside

    !

    interface Serial0

    ip address 195.175.25.10 255.255.255.252

    ip nat outside

    encapsulation frame-relay

    frame-relay map ip 195.175.25.9 40

    !

    interface Serial1

    no ip address

    shutdown

    !

    interface Serial2

    no ip address

    shutdown

    !

    interface Serial3

    no ip address

    shutdown

    !

    interface Serial4

    no ip address

    shutdown

    !

    interface Serial5

    no ip address

    shutdown

    !

    interface Serial6

    no ip address

    shutdown

    !

    interface Serial7

    no ip address

    shutdown

    !

    interface Serial8

    no ip address

    shutdown

    !

    interface Serial9

    no ip address

    shutdown

    !

    interface BRI0

    no ip address

    shutdown

    !

    router igrp 1

    redistribute connected

    router igrp 1

    redistribute connected

    network 192.168.0.0

    !

    ip default-gateway 195.175.25.9

    ip classless

    ip route 0.0.0.0 0.0.0.0 195.175.25.9

    !

    access-list 11 permit 192.168.0.0 0.0.0.255

    access-list 100 permit ip 192.168.0.0 0.0.0.255 195.175.25.0 0.0.0.255

    route-map deneme permit 10

    match ip address 100

    !

    snmp-server community public RO

    !

    line con 0

    line aux 0

    line vty 0 4

    password xxxxxx

    login

    !

    end

     

     

     

     

     

     

    Enigma#sh ru

    Current configuration:

    !

    version 11.3

    service timestamps debug uptime

    service timestamps log uptime

    no service password-encryption

    !

    hostname Enigma

    !

    enable secret 5 $1$NGgi$dB462Pzg26jN70yGD0zKC1

    enable password xxxxxx

    !

    ip nat pool havuz 195.175.25.10 195.175.25.10 prefix-length 24

    ip nat inside source list 11 interface Serial0 overload

    ip nat inside source route-map deneme pool havuz

    !

    !

    interface Ethernet0

    ip address 192.168.0.254 255.255.255.0

    ip nat inside

    !

    interface Serial0

    ip address 195.175.25.10 255.255.255.252

    ip nat outside

    encapsulation frame-relay IETF

    frame-relay map ip 195.175.25.9 40

    !

    interface Serial1

    no ip address

    shutdown

    !

    interface Serial2

    no ip address

    shutdown

    !

    interface Serial3

    no ip address

    shutdown

    !

    interface Serial4

    no ip address

    shutdown

    !

    interface Serial5

    no ip address

    shutdown

    !

    interface Serial6

    no ip address

    shutdown

    !

    interface Serial7

    no ip address

    shutdown

    !

    interface Serial8

    no ip address

    shutdown

    !

    interface Serial9

    no ip address

    shutdown

    !

    interface BRI0

    no ip address

    shutdown

    !

    router igrp 1

    redistribute connected

    network 192.168.0.0

    !

    ip default-gateway 195.175.25.9

    ip classless

    ip route 0.0.0.0 0.0.0.0 195.175.25.9

    !

    access-list 11 permit 192.168.0.0 0.0.0.255

    access-list 100 permit ip 192.168.0.0 0.0.0.255 195.175.25.0 0.0.0.255

    route-map deneme permit 10

    match ip address 100

    !

    snmp-server community public RO

    !

    line con 0

    line aux 0

    line vty 0 4

    password xxxxxx

    login

    !

    end

     

     

     

    Enigma#sh frame map

    Serial0 (up): ip 195.175.25.9 dlci 40(0x28,0x880), static,

    IETF, status defined, active

     

    Enigma#sh frame pvc

    PVC Statistics for interface Serial0 (Frame Relay DTE)

    DLCI = 40, DLCI USAGE = LOCAL, PVC STATUS = ACTIVE, INTERFACE = Serial0

    input pkts 6576 output pkts 5181 in bytes 2239217

    out bytes 476082 dropped pkts 22 in FECN pkts 0

    in BECN pkts 0 out FECN pkts 0 out BECN pkts 0

    in DE pkts 0 out DE pkts 0

    out bcast pkts 48 out bcast bytes 1440

    pvc create time 02:48:00, last time pvc status changed 00:18:50

    Enigma#

     

     

    Enigma# debug frame pack

    4:01:04: Serial0(i): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 48

    04:01:04: Serial0(o): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 64

    04:01:04: Serial0(i): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 423

    04:01:04: Serial0(o): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 52

    04:01:05: Serial0(i): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 48

    04:01:05: Serial0(o): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 44

    04:01:06: Serial0(i): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 44

    04:01:07: Serial0(o): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 52

    04:01:08: Serial0(i): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 52

    04:01:09: Serial0(i): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 412

    04:01:09: Serial0(o): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 44

    04:01:09: Serial0(o): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 52

    04:01:09: Serial0(i): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 52

    04:01:10: Serial0(o): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 52

    04:01:10: Serial0(o): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 44

    04:01:10: Serial0(o): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 44

    04:01:10: Serial0(o): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 44

    04:01:10: Serial0(i): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 48

    04:01:14: Serial0(i): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 1084

    04:01:19: Serial0(o): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 52

    04:01:20: Serial0(i): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 1084

    04:01:20: Serial0(i): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 48

    04:01:22: Serial0(i): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 44

    04:01:27: Serial0(o): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 44

     

     

     

     

     

     

     

     

     

     

     

     

     

     

     

     

     

    Enigma# debug all

    04:06:20: IP: s=195.175.25.10 (Ethernet0), d=216.239.41.104 (Serial0), g=195.175

    .25.9, len 40, forward

    04:06:20: IP: created cache entry for 216.239.41.0/24

    04:06:20: Serial0(o): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 44

    04:06:23: Serial0(i): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 44

    04:06:23: NAT: o: tcp (195.175.170.41, 1025) -> (195.175.25.8, 1615) [18239]

    04:06:23: IP: s=195.175.170.41 (Serial0), d=195.175.25.8 (Serial0), len 40, rcvd

    3

    04:06:24: IP: s=192.168.0.1 (Ethernet0), d=255.255.255.255, len 335, rcvd 2

    04:06:25: UDP: rcvd src=192.168.0.1(67), dst=255.255.255.255(68), length=315

    04:06:25: IP: s=192.168.0.1 (Ethernet0), d=255.255.255.255, len 335, dispose udp

    .noport

    04:06:26: Serial0(out): StEnq, myseq 159, yourseen 27, DTE up

    04:06:26: datagramstart = 0x25BEB8, datagramsize = 14

    04:06:26: FR encap = 0x00010308

    04:06:26: 00 75 95 01 01 01 03 02 9F 1B

    04:06:26:

    04:06:26: Serial0(in): Status, myseq 159

    04:06:26: RT IE 1, length 1, type 1

    04:06:26: KA IE 3, length 2, yourseq 28, myseq 159

    04:06:29: Serial0(i): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 44

    04:06:29: NAT: o: tcp (127.0.0.1, 80) -> (195.175.25.8, 1301) [49348]

    04:06:29: IP: s=127.0.0.1 (Serial0), d=195.175.25.8 (Serial0), len 40, rcvd 3

    4:06:56:

    04:06:56: Serial0(in): Status, myseq 162

    04:06:56: RT IE 1, length 1, type 1

    04:06:56: KA IE 3, length 2, yourseq 31, myseq 162

    04:07:00: Serial0(i): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 44

    04:07:00: NAT: o: tcp (127.0.0.1, 80) -> (195.175.25.11, 1907) [31597]

    04:07:00: IP: s=127.0.0.1 (Serial0), d=195.175.25.11 (Serial0), len 40, rcvd 3

    04:07:06: Serial0(out): StEnq, myseq 163, yourseen 31, DTE up

    04:07:06: datagramstart = 0x25BEB8, datagramsize = 14

    04:07:06: FR encap = 0x00010308

    04:07:06: 00 75 95 01 01 00 03 02 A3 1F

    04:07:06:

    04:07:06: Serial0(in): Status, myseq 163

    04:07:06: RT IE 1, length 1, type 0

    04:07:06: KA IE 3, length 2, yourseq 32, myseq 163

    04:07:06: PVC IE 0x7 , length 0x3 , dlci 40, status 0x2

    IP arp mobility: aging arp mobility cache entries

    04:07:08: CDP-PA: Packet sent out on Ethernet0

    04:07:08: IP: deleted cache entry for 216.239.53.0/24 (aged out)

    04:07:08: IP: ager ran for 8ms, 18 entries, 18 examined, 1 aged, 0 reaped

    04:07:09: IP: s=192.168.0.1 (Ethernet0), d=255.255.255.255, len 335, rcvd 2

    04:07:09: UDP: rcvd src=192.168.0.1(67), dst=255.255.255.255(68), length=315

    04:07:09: IP: s=192.168.0.1 (Ethernet0), d=255.255.255.255, len 335, dispose udp

    4:07:06: datagramstart = 0x25BEB8, datagramsize = 14

    04:07:06: FR encap = 0x00010308

    04:07:06: 00 75 95 01 01 00 03 02 A3 1F

    04:07:06:

    04:07:06: Serial0(in): Status, myseq 163

    04:07:06: RT IE 1, length 1, type 0

    04:07:06: KA IE 3, length 2, yourseq 32, myseq 163

    04:07:06: PVC IE 0x7 , length 0x3 , dlci 40, status 0x2

    IP arp mobility: aging arp mobility cache entries

    04:07:08: CDP-PA: Packet sent out on Ethernet0

    04:07:08: IP: deleted cache entry for 216.239.53.0/24 (aged out)

    04:07:08: IP: ager ran for 8ms, 18 entries, 18 examined, 1 aged, 0 reaped

    04:07:09: IP: s=192.168.0.1 (Ethernet0), d=255.255.255.255, len 335, rcvd 2

    04:07:09: UDP: rcvd src=192.168.0.1(67), dst=255.255.255.255(68), length=315

    04:07:09: IP: s=192.168.0.1 (Ethernet0), d=255.255.255.255, len 335, dispose udp

    .noport

    04:07:16: Serial0(out): StEnq, myseq 164, yourseen 32, DTE up

    04:07:16: datagramstart = 0x25BEB8, datagramsize = 14

    04:07:16: FR encap = 0x00010308

    04:07:16: 00 75 95 01 01 01 03 02 A4 20

    04:07:16:

    04:07:16: Serial0(in): Status, myseq 164

    04:07:16: RT IE 1, length 1, type 1

    04:07:16: KA IE 3, length 2, yourseq 33, myseq 164

    nutmadan console da bir sey yazdi onuda buraya yazayim ayriyettende ping zamanlarini yaziyorum bunlar normalmi

    Enigma#
    04:22:10: %LANCE-5-LATECOLL: Unit 0, late collision error

    bunu 5 dk da bir yaziyor.

     

    gw e client dan attigim pingler 56 dan asagi dusmuyo bu normalmidir birde halen kendine ping atamiyor ne router ne client bunuda anlamadim

    ama internete cikiyo client lar

    ***************************************************************************

    gateway ime

     

    C:\Documents and Settings\A06>ping 195.175.25.9

    32 bayt veri ile 195.175.25.9 'ping' ediliyor:

    195.175.25.9 cevabı: bayt=32 süre=59ms TTL=254

    195.175.25.9 cevabı: bayt=32 süre=56ms TTL=254

    195.175.25.9 cevabı: bayt=32 süre=56ms TTL=254

    195.175.25.9 cevabı: bayt=32 süre=56ms TTL=254

    195.175.25.9 için Ping istatistiği:

    Paket: Giden = 4, Gelen = 4, Kaybolan = 0 (0% kayıp),

    Mili saniye türünden yaklaşık tur süreleri:

    En Az = 56ms, En Çok = 59ms, Ortalama = 56ms

    C:\Documents and Settings\A06>

     

    ***************************************************************************

     

    ttnet in dns ine attigim ping

    C:\Documents and Settings\A06>ping 212.156.4.4

    32 bayt veri ile 212.156.4.4 'ping' ediliyor:

    212.156.4.4 cevabı: bayt=32 süre=65ms TTL=58

    212.156.4.4 cevabı: bayt=32 süre=65ms TTL=58

    212.156.4.4 cevabı: bayt=32 süre=65ms TTL=58

    212.156.4.4 cevabı: bayt=32 süre=65ms TTL=58

    212.156.4.4 için Ping istatistiği:

    Paket: Giden = 4, Gelen = 4, Kaybolan = 0 (0% kayıp),

    Mili saniye türünden yaklaşık tur süreleri:

    En Az = 65ms, En Çok = 65ms, Ortalama = 65ms

    C:\Documents and Settings\A06>

    ***************************************************************************

    kendine attigi ping

    C:\Documents and Settings\A06>ping 212.175.25.10

    32 bayt veri ile 212.175.25.10 'ping' ediliyor:

    İstek zaman aşımına uğradı.

    İstek zaman aşımına uğradı.

    İstek zaman aşımına uğradı.

    İstek zaman aşımına uğradı.

    212.175.25.10 için Ping istatistiği:

    Paket: Giden = 4, Gelen = 0, Kaybolan = 4 (100% kayıp),

    C:\Documents and Settings\A06>

     

     

     

     

    ----------------

     
     

    isyankar nights <isyankarnights_at_yahoo.com> wrote:

    Selam
    Uyguladim komutlari sh run asagida ping cekmedi yine malesef birde dikkatimi birsey cekti ben ping atamiyosam
    103 ve 104 sanki icinden data geciyomus gibi yanip yanip sonuyolar evet benimde dikkatimi cekti bir kac kez down oldu layer 2
    ama sonra hep up olarak kaldi onu gozledim ttnet dogrudan internet oldugu icin karsi taraf ttnet in bilemiyorum tabi ne router kullandiklarini acibadem galiba karsi taraf
    64k dogrudan internet hatti

     

     

     

    Enigma#sh frame map
    Serial0 (up): ip 195.175.25.9 dlci 40(0x28,0x880), static,
                  CISCO, status defined, active

     

    Enigma#sh frame pvc
    PVC Statistics for interface Serial0 (Frame Relay DTE)

    DLCI = 40, DLCI USAGE = LOCAL, PVC STATUS = ACTIVE, INTERFACE = Serial0

      input pkts 1119 output pkts 94 in bytes 67150
      out bytes 4460 dropped pkts 5 in FECN pkts 0
      in BECN pkts 0 out FECN pkts 0 out BECN pkts 0
      in DE pkts 0 out DE pkts 0
      out bcast pkts 48 out bcast bytes 1440
      pvc create time 00:50:39, last time pvc status changed 00:49:30
    Enigma#

     

    Enigma#debug frame pack
    Frame Relay packet debugging is on
    Enigma#
    02:03:06: Serial0(i): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 64
    02:03:06: Serial0(o): dlci 40(0x881), pkt type 0x800(IP), datagramsize 64
    02:03:10: Serial0(i): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 64
    02:03:10: Serial0(o): dlci 40(0x881), pkt type 0x800(IP), datagramsize 64
    02:03:11: Serial0(i): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 44
    02:03:13: Serial0(i): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 64
    02:03:13: Serial0(o): dlci 40(0x881), pkt type 0x800(IP), datagramsize 64
    02:03:13: Serial0(i): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 44
    02:03:15: Serial0(i): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 64
    02:03:15: Serial0(o): dlci 40(0x881), pkt type 0x800(IP), datagramsize 64
    02:03:18: Serial0(i): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 64
    02:03:18: Serial0(o): dlci 40(0x881), pkt type 0x800(IP), datagramsize 64
    02:03:19: Serial0(i): dlci 40(0x881), NLPID 0x3CC(IP), datagramsize 64
    02:03:19: Serial0(o): dlci 40(0x881), pkt type 0x800(IP), datagramsize 64

     

    Enigma#sh run
    Current configuration:
    !
    version 11.3
    service timestamps debug uptime
    service timestamps log uptime
    no service password-encryption
    !
    hostname Enigma
    !
    enable secret 5 $1$NGgi$dB462Pzg26jN70yGD0zKC1
    enable password xxxxxxx
    !
    ip nat pool havuz 195.175.25.10 195.175.25.10 prefix-length 24
    ip nat inside source list 11 interface Serial0 overload
    ip nat inside source route-map deneme pool havuz
    !
    !
    interface Ethernet0
     ip address 192.168.0.254 255.255.255.0
     ip nat inside
    !
    interface Serial0
     ip address 195.175.25.10 255.255.255.252
     ip nat outside
     encapsulation frame-relay
     frame-relay map ip 195.175.25.9 40
    !
    interface Serial1
     no ip address
     shutdown
    !
    interface Serial2
     no ip address
     shutdown
    !
    interface Serial3
     no ip address
     shutdown
    !
    interface Serial4
     no ip address
     shutdown
    !
    interface Serial5
     no ip address
      shutdown
    !
    interface Serial6
     no ip address
     shutdown
    !
    interface Serial7
     no ip address
     shutdown
    !
    interface Serial8
     no ip address
     shutdown
    !
    interface Serial9
     no ip address
     shutdown
    !
    interface BRI0
     no ip address
     shutdown
    !
    router igrp 1
    redistribute connected
    network 192.168.0.0
    !
    ip default-gateway 195.175.25.9
    ip classless
    ip route 0.0.0.0 0.0.0.0 195.175.25.9
    !
    access-list 11 permit 192.168.0.0 0.0.0.255
    access-list 100 permit ip 192.168.0.0 0.0.0.255 195.175.25.0 0.0.0.255
    route-map deneme permit 10
    match ip address 100
    !
    snmp-server community public RO
    !
    line con 0
    line aux 0
    line vty 0 4
      login
    !
    end

     

     

     

     

     

     

     

     

     

     

     

    --- In cisco-ttl_at_yahoogroups.com, "Devrim Yener KUCUK" <dkucuk_at_c...> wrote:
    > Bisey daha dikkatimi cekti
    >
    > Layer 2 hep up mi, yoksa flapping oluyor mu?
    >
    > 01:11:26: %LINEPROTO-5-UPDOWN: Line protocol on Interface Serial0,
    > changed state
    > to down
    > Enigma(config-if)#
    > Enigma(config-if)#
    > 01:12:26: %LINEPROTO-5-UPDOWN: Line protocol on Interface Serial0,
    > changed state
    > to up
    >
    > Debugging de bu tam belli degil.
    >
    > Bi de karsi taraftaki cihaz da Cisco mu?
    > (Cisco default olarak cisco frame-relay encap kullanir, ietf degil)
    >
    >
    > Devrim
    >
    >
    > ----- Original Message -----
    > From: iSYaN
    > To: cisco-ttl_at_yahoogroups.com
    > Sent: Friday, October 17, 2003 2:27 PM
    > Subject: [cisco-ttl] Re: Cisco 2522 Konfigurasyon Sorunu
    >
    >
    > Selam s0 line up oldu ama yine galiba bir yerlerde birseyler unuttum
    > gw ye ping cekilmiyor son konfigurasyon ve dediklerinizle veriyorum
    >
    >
    >
    > Enigma#conf t
    > Enter configuration commands, one per line. End with CNTL/Z.
    > Enigma(config)#int s0
    > Enigma(config-if)#encap
    > Enigma(config-if)#encapsulation fra
    > Enigma(config-if)#encapsulation frame-relay
    > Enigma(config-if)#
    > 01:10:46: %LINEPROTO-5-UPDOWN: Line protocol on Interface Serial0,
    > changed state
    > to up
    > Enigma(config-if)#
    > 01:11:26: %LINEPROTO-5-UPDOWN: Line protocol on Interface Serial0,
    > changed state
    > to down
    > Enigma(config-if)#
    > Enigma(config-if)#
    > 01:12:26: %LINEPROTO-5-UPDOWN: Line protocol on Interface Serial0,
    > changed state
    > to up
    > Enigma(config-if)#
    > 01:13:06: %FR-5-DLCICHANGE: Interface Serial0 - DLCI 40 state
    > changed to ACTIVE
    > Enigma(config-if)#
    >
    >
    > Enigma#sh int s0
    > Serial0 is up, line protocol is up
    > Hardware is HD64570
    > Internet address is 195.175.25.10/30
    > MTU 1500 bytes, BW 1544 Kbit, DLY 20000 usec,
    > reliability 255/255, txload 1/255, rxload 1/255
    > Encapsulation FRAME-RELAY, loopback not set, keepalive set (10 sec)
    > LMI enq sent 27, LMI stat recvd 21, LMI upd recvd 0, DTE LMI up
    > LMI enq recvd 0, LMI stat sent 0, LMI upd sent 0
    > LMI DLCI 0 LMI type is ANSI Annex D frame relay DTE
    > Broadcast queue 0/64, broadcasts sent/dropped 0/0, interface
    > broadcasts 0
    > Last input 00:00:01, output 00:00:04, output hang never
    > Last clearing of "show interface" counters never
    > Input queue: 0/75/0 (size/max/drops); Total output drops: 0
    > Queueing strategy: weighted fair
    > Output queue: 0/1000/64/0 (size/max total/threshold/drops)
    > Conversations 0/1/256 (active/max active/max total)
    > Reserved Conversations 0/0 (allocated/max allocated)
    > 5 minute input rate 0 bits/sec, 0 packets/sec
    > 5 minute output rate 0 bits/sec, 0 packets/sec
    > 54 packets input, 2243 bytes, 0 no buffer
    > Received 0 broadcasts, 0 runts, 0 giants, 0 throttles
    > 0 input errors, 0 CRC, 0 frame, 0 overrun, 0 ignored, 0 abort
    > 472 packets output, 11008 bytes, 0 underruns
    > 0 output errors, 0 collisions, 146 interface resets
    > 0 output buffer failures, 0 output buffers swapped out
    > 0 carrier transitions
    > DCD=up DSR=up DTR=up RTS=up CTS=up
    >
    >
    >
    > Enigma#debug serial interface
    > Serial network interface debugging is on
    > 1:19:36: Serial0(out): StEnq, myseq 46, yourseen 46, DTE up
    > 01:19:36: datagramstart = 0x25BFEC, datagramsize = 14
    > 01:19:36: FR encap = 0x00010308
    > 01:19:36: 00 75 95 01 01 01 03 02 2E 2E
    > 01:19:36:
    > 01:19:36: Serial0(in): Status, myseq 46
    > 01:19:36: RT IE 1, length 1, type 1
    > 01:19:36: KA IE 3, length 2, yourseq 47, myseq 46
    > 01:19:46: Serial0(out): StEnq, myseq 47, yourseen 47, DTE up
    > 01:19:46: datagramstart = 0x25BFEC, datagramsize = 14
    > 01:19:46: FR encap = 0x00010308
    > 01:19:46: 00 75 95 01 01 01 03 02 2F 2F
    > 01:19:46:
    > 01:19:46: Serial0(in): Status, myseq 47
    > 01:19:46: RT IE 1, length 1, type 1
    > 01:19:46: KA IE 3, length 2, yourseq 48, myseq 47
    > 01:19:56: Serial0(out): StEnq, myseq 48, yourseen 48, DTE up
    > 01:19:56: datagramstart = 0x25BFEC, datagramsize = 14
    > 01:19:56: FR encap = 0x00010308
    > 01:19:56: 00 75 95 01 01 01 03 02 30 30
    > 01:19:56:
    > 01:19:56: Serial0(in): Status, myseq 48
    > 01:19:56: RT IE 1, length 1, type 1
    > 01:19:56: KA IE 3, length 2, yourseq 49, myseq 48
    >
    > Enigma#
    > Enigma#sh frame map
    > Enigma#sh frame pvc
    >
    > PVC Statistics for interface Serial0 (Frame Relay DTE)
    >
    > DLCI = 40, DLCI USAGE = UNUSED, PVC STATUS = ACTIVE, INTERFACE =
    > Serial0
    >
    > input pkts 354 output pkts 14 in bytes 21268
    > out bytes 420 dropped pkts 5 in FECN pkts 0
    > in BECN pkts 0 out FECN pkts 0 out BECN pkts 0
    > in DE pkts 0 out DE pkts 0
    > out bcast pkts 14 out bcast bytes 420 Num Pkts
    > Switched 0
    >
    > pvc create time 00:14:33, last time pvc status changed 00:13:23
    >
    > Enigma#sh con
    > Using 1252 out of 32762 bytes
    > !
    > version 11.3
    > service timestamps debug uptime
    > service timestamps log uptime
    > no service password-encryption
    > !
    > hostname Enigma
    > !
    > enable secret 5 $1$NGgi$dB462Pzg26jN70yGD0zKC1
    > enable password xxxxx
    > !
    > ip nat pool havuz 195.175.25.10 195.175.25.10 prefix-length 24
    > ip nat inside source route-map deneme pool havuz
    > !
    > !
    > interface Ethernet0
    > ip address 192.168.0.254 255.255.255.0
    > ip nat inside
    > !
    > interface Serial0
    > ip address 195.175.25.10 255.255.255.252
    > ip nat outside
    > !
    > interface Serial1
    > no ip address
    > shutdown
    > !
    > interface Serial2
    > no ip address
    > shutdown
    > !
    > interface Serial3
    > no ip address
    > shutdown
    > !
    > interface Serial4
    > no ip address
    > shutdown
    > !
    > interface Serial5
    > no ip address
    > shutdown
    > !
    > interface Serial6
    > no ip address
    > shutdown
    > !
    > interface Serial7
    > no ip address
    > shutdown
    > !
    > interface Serial8
    > no ip address
    > shutdown
    > !
    > interface Serial9
    > no ip address
    > shutdown
    > !
    > interface BRI0
    > no ip address
    > shutdown
    > !
    > router igrp 1
    > redistribute connected
    > network 192.168.0.0
    > !
    > ip default-gateway 195.175.25.9
    > ip classless
    > !
    > access-list 100 permit ip 192.168.0.0 0.0.0.255 195.175.25.0
    > 0.0.0.255
    > route-map deneme permit 10
    > match ip address 100
    > !
    > snmp-server community public RO
    > !
    > line con 0
    > line aux 0
    > line vty 0 4
    > --More--
    >
    > ----------------------------------------------------------
    > ---------------------------------------------------------------------
    > ---------------------------------------------------------------------
    > ---------------------------------------------------------------------
    > ---------------------------------------------------------------------
    > ---------------------------------------------------------------------
    > ---------------------------------------------------------------------
    > ---------------------------------------------------------------------
    > ---------------------------------------------------------------------
    > ---------------------------------------------------------------------
    > ---------------------------------------------------------------------
    > ---------------------------------------------------------------------
    > -----------------------------------------------------
    >
    > --- In cisco-ttl_at_yahoogroups.com, Devrim Yener Kucuk <dkucuk_at_c...>
    > wrote:
    > > Selam
    > >
    > > 00:44:37: Serial0: HDLC myseq 263, mineseen 0, yourseen 0, line
    > down
    > > myseq: benin gonderdigim
    > > mineseen: karsi taraf benim gonderdigimi goruyor.
    > > yourseen:karsi tarafin gonderdigi
    > >
    > > karsi taraf F/r ise
    > >
    > > bu tarafta
    > > conf t
    > > int ser 0
    > > encap frame-relay
    > >
    > > inverse-arp DLCI-ip mappingini normal de yapmali
    > >
    > > calismazsa
    > >
    > > sh int ser 0
    > > sh frame map
    > > sh frame pvc
    > >
    > > ve debug frame-relay lmi lazim
    > >
    > > kolay gelsin
    > >
    > >
    > > Devrim
    > >
    > >
    > >
    > > iSYaN wrote:
    > >
    > > > Selam arkadaslar evet frame relay ttnet 64k dogrudan internet
    > suanki
    > > > yaptigim ayarlarin disinda ne yapabilirim tesekkurler
    > > > son cikti
    > > >
    > > >
    > > > Enigma#debug seri int
    > > > Serial network interface debugging is on
    > > > Enigma#
    > > > 00:44:27: Serial0: HDLC myseq 262, mineseen 0, yourseen 0, line
    > down
    > > > 00:44:29: Serial0: attempting to restart
    > > > 00:44:29: HD(0): Deasserting DTR and RTS
    > > > 00:44:29: HD(0): Reset from 0x303C7C0
    > > > 00:44:29: HD(0): Asserting DTR
    > > > 00:44:29: HD(0): Deasserting LTST
    > > > 00:44:29: HD(0): Asserting DTR and RTS
    > > > 00:44:37: Serial0: HDLC myseq 263, mineseen 0, yourseen 0, line
    > down
    > > > 00:44:48: Serial0: HDLC myseq 264, mineseen 0, yourseen 0, line
    > down
    > > > 00:44:58: Serial0: HDLC myseq 265, mineseen 0, yourseen 0, line
    > down
    > > > 00:44:59: Serial0: attempting to restart
    > > > 00:44:59: HD(0): Deasserting DTR and RTS
    > > > 00:44:59: HD(0): Reset from 0x303C7C0
    > > > 00:44:59: HD(0): Asserting DTR
    > > > 00:44:59: HD(0): Deasserting LTST
    > > > 00:44:59: HD(0): Asserting DTR and RTS
    > > > 00:45:08: Serial0: HDLC myseq 266, mineseen 0, yourseen 0, line
    > down
    > > >
    > > >
    > > >
    > > >
    > > >
    > > >
    > > > --- In cisco-ttl_at_yahoogroups.com, "Ali Kemal Yurtseven"
    > > > <yurtseven_at_m...> wrote:
    > > > > Selam,
    > > > >
    > > > > Baglanti frame relay mi ? TT'nin LMI hatasi var
    > > > dedigini
    > > > > soylemissin. Bu durumda router uzerinde frame relay icin
    > > > konfigurasyon
    > > > > yapman gerekli.
    > > > >
    > > > > Ali Kemal Yurtseven
    > > > > Network Engineer
    > > > > Meteksan Net
    > > > > Phone: +90 312 2979035
    > > > > Fax : +90 312 2979155
    > > > > -----Original Message-----
    > > > > From: dkucuk_at_c... [mailto:dkucuk_at_c...]
    > > > > Sent: Friday, October 17, 2003 14:31
    > > > > To: cisco-ttl_at_yahoogroups.com
    > > > > Subject: Re: [cisco-ttl] Cisco 2522 Konfigurasyon Sorunu
    > > > >
    > > > > Merhaba
    > > > >
    > > > > Enigma#sh int s0
    > > > > Serial0 is up, line protocol is down
    > > > > Layer 1 oki
    > > > > DCD=up DSR=up DTR=up RTS=up CTS=up
    > > > > Goruldugu gibi layer 2 de sorun var. (protocol is down)
    > > > > Bu tarafta HDLC kullaniliyor.
    > > > > Karsi tarafta da ayni encapsulation kullanildigina emin olun
    > > > lutfen.
    > > > > "debug serial interface " keepalivelar hakkinda gerekli bilgiyi
    > > > > verecektir..
    > > > > Kolay gelsin
    > > > > Devrim
    > > > >
    > > > >
    > > > > iSYaN wrote:
    > > > > Herkeze Selam arkadaslar
    > > > > Modem sorusundaki yardimizindan dolayi tesekkur ederim son
    > olarak
    > > > > modem in 104 isigi yanmiyodu telekom ile gorusdukten 10 dk
    > sonra
    > > > 104
    > > > > de yandi ve butun 103 - 109 isiklari yandi ama yinede ben
    > gateway
    > > > e
    > > > > ping cekemiyorum configurasyonda mi bir hata var yoksa
    > telekomda
    > > > mi
    > > > > bunu cikaramadim LMI hatasi var dendi ve modem den loop aldik
    > > > > diyorlar router configuration a bakmam gerektigini soylediler
    > > > icdeki
    > > > > pc leri NAT ile disari cikarmaya calisiyorum asagida veriyorum
    > > > > configurasyon ciktilarini problem acaba bendemi yoksa baska bir
    > > > > seydemi birde router in arkasindaki modem den gelen serial a
    > > > > bagladigimda yesil isik yanmasi gerekmiyormu suanyanmiyor
    > ilginen
    > > > > arkadaslara tesekkurler isi cozemedim hat dogrudan internet
    > olarak
    > > > > ayarlanmaya calisiliyor
    > > > >
    > > > > telekomun verdigi ip 195.175.25.10
    > > > > telekomun verdigi gw 195.175.25.9
    > > > > eth0 192.168.0.254
    > > > >
    > > > >
    > > > >
    > > > > Enigma#sh con
    > > > > Using 1252 out of 32762 bytes
    > > > > !
    > > > > version 11.3
    > > > > service timestamps debug uptime
    > > > > service timestamps log uptime
    > > > > no service password-encryption
    > > > > !
    > > > > hostname Enigma
    > > > > !
    > > > > enable secret 5 $1$8Ggi$dB462Pzg26jN70yGD0zKC1
    > > > > enable password xxxxxx
    > > > > !
    > > > > ip nat pool havuz 195.175.25.10 195.175.25.10 prefix-length 24
    > > > > ip nat inside source route-map deneme pool havuz
    > > > > !
    > > > > !
    > > > > interface Ethernet0
    > > > > ip address 192.168.0.254 255.255.255.0
    > > > > ip nat inside
    > > > > !
    > > > > interface Serial0
    > > > > ip address 195.175.25.10 255.255.255.252
    > > > > ip nat outside
    > > > > !
    > > > > interface Serial1
    > > > > no ip address
    > > > > shutdown
    > > > > !
    > > > > interface Serial2
    > > > > no ip address
    > > > > shutdown
    > > > > !
    > > > > interface Serial3
    > > > > no ip address
    > > > > shutdown
    > > > > !
    > > > > interface Serial4
    > > > > no ip address
    > > > > shutdown
    > > > > !
    > > > > interface Serial5
    > > > > no ip address
    > > > > shutdown
    > > > > !
    > > > > interface Serial6
    > > > > no ip address
    > > > > shutdown
    > > > > !
    > > > > interface Serial7
    > > > > no ip address
    > > > > shutdown
    > > > > !
    > > > > interface Serial8
    > > > > no ip address
    > > > > shutdown
    > > > > !
    > > > > interface Serial9
    > > > > no ip address
    > > > > shutdown
    > > > > !
    > > > > interface BRI0
    > > > > no ip address
    > > > > shutdown
    > > > > !
    > > > > router igrp 1
    > > > > redistribute connected
    > > > > network 192.168.0.0
    > > > > !
    > > > > ip default-gateway 195.175.25.9
    > > > > ip classless
    > > > > !
    > > > > access-list 100 permit ip 192.168.0.0 0.0.0.255 195.175.25.0
    > > > > 0.0.0.255
    > > > > route-map deneme permit 10
    > > > > match ip address 100
    > > > > !
    > > > > snmp-server community public RO
    > > > > !
    > > > > line con 0
    > > > > line aux 0
    > > > > line vty 0 4
    > > > > password xxxxxxx
    > > > > login
    > > > > !
    > > > > end
    > > > > ---------------------------------------------------------------
    > ----
    > > > --
    > > > > ----------------------------------------------------
    > > > > Enigma#sh int s0
    > > > > Serial0 is up, line protocol is down
    > > > > Hardware is HD64570
    > > > > Internet address is 195.175.25.10/30
    > > > > MTU 1500 bytes, BW 1544 Kbit, DLY 20000 usec,
    > > > > reliability 255/255, txload 1/255, rxload 1/255
    > > > > Encapsulation HDLC, loopback not set, keepalive set (10 sec)
    > > > > Last input never, output 00:00:01, output hang never
    > > > > Last clearing of "show interface" counters never
    > > > > Input queue: 0/75/0 (size/max/drops); Total output drops: 0
    > > > > Queueing strategy: weighted fair
    > > > > Output queue: 0/1000/64/0 (size/max total/threshold/drops)
    > > > > Conversations 0/1/256 (active/max active/max total)
    > > > > Reserved Conversations 0/0 (allocated/max allocated)
    > > > > 5 minute input rate 0 bits/sec, 0 packets/sec
    > > > > 5 minute output rate 0 bits/sec, 0 packets/sec
    > > > > 0 packets input, 0 bytes, 0 no buffer
    > > > > Received 0 broadcasts, 0 runts, 0 giants, 0 throttles
    > > > > 0 input errors, 0 CRC, 0 frame, 0 overrun, 0 ignored, 0
    > abort
    > > > > 97 packets output, 2863 bytes, 0 underruns
    > > > > 0 output errors, 0 collisions, 29 interface resets
    > > > > 0 output buffer failures, 0 output buffers swapped out
    > > > > 0 carrier transitions
    > > > > DCD=up DSR=up DTR=up RTS=up CTS=up
    > > > > ---------------------------------------------------------------
    > ----
    > > > --
    > > > > --------------------------------------------------------------
    > > > > Serial0 is up, line protocol is down
    > > > > Hardware is HD64570
    > > > > Internet address is 195.175.25.10/30
    > > > > MTU 1500 bytes, BW 1544 Kbit, DLY 20000 usec,
    > > > > reliability 255/255, txload 1/255, rxload 1/255
    > > > > Encapsulation HDLC, loopback not set, keepalive set (10 sec)
    > > > > Last input never, output 00:00:07, output hang never
    > > > > Last clearing of "show interface" counters never
    > > > > Input queue: 0/75/0 (size/max/drops); Total output drops: 0
    > > > > Queueing strategy: weighted fair
    > > > > Output queue: 0/1000/64/0 (size/max total/threshold/drops)
    > > > > Conversations 0/1/256 (active/max active/max total)
    > > > > Reserved Conversations 0/0 (allocated/max allocated)
    > > > > 5 minute input rate 0 bits/sec, 0 packets/sec
    > > > > 5 minute output rate 0 bits/sec, 0 packets/sec
    > > > > 0 packets input, 0 bytes, 0 no buffer
    > > > > Received 0 broadcasts, 0 runts, 0 giants, 0 throttles
    > > > > 0 input errors, 0 CRC, 0 frame, 0 overrun, 0 ignored, 0
    > abort
    > > > > 104 packets output, 3017 bytes, 0 underruns
    > > > > 0 output errors, 0 collisions, 31 interface resets
    > > > > 0 output buffer failures, 0 output buffers swapped out
    > > > > 0 carrier transitions
    > > > > DCD=up DSR=up DTR=up RTS=up CTS=up
    > > > > ---------------------------------------------------------------
    > ----
    > > > --
    > > > > ---------------------------------------------------------------
    > --
    > > > > Enigma#sh ip access-lists
    > > > > Extended IP access list 100
    > > > > permit ip 192.168.0.0 0.0.0.255 195.175.25.0 0.0.0.255 (2
    > > > > matches)
    > > > > ---------------------------------------------------------------
    > ----
    > > > --
    > > > > ---------------------------------------------------------------
    > --
    > > > > Enigma#sh ip traffic
    > > > > IP statistics:
    > > > > Rcvd: 1782 total, 703 local destination
    > > > > 0 format errors, 0 checksum errors, 0 bad hop count
    > > > > 0 unknown protocol, 2 not a gateway
    > > > > 0 security failures, 0 bad options, 0 with options
    > > > > Opts: 0 end, 0 nop, 0 basic security, 0 loose source route
    > > > > 0 timestamp, 0 extended security, 0 record route
    > > > > 0 stream ID, 0 strict source route, 0 alert, 0 cipso
    > > > > 0 other
    > > > > Frags: 0 reassembled, 0 timeouts, 0 couldn't reassemble
    > > > > 0 fragmented, 0 couldn't fragment
    > > > > Bcast: 129 received, 21 sent
    > > > > Mcast: 0 received, 0 sent
    > > > > Sent: 1291 generated, 4 forwarded
    > > > > 1 encapsulation failed, 1073 no route
    > > > > ICMP statistics:
    > > > > Rcvd: 0 format errors, 0 checksum errors, 0 redirects, 0
    > > > > unreachable
    > > > > 206 echo, 0 echo reply, 0 mask requests, 0 mask
    > replies, 0
    > > > > quench
    > > > > 0 parameter, 0 timestamp, 0 info request, 0 other
    > > > > 0 irdp solicitations, 0 irdp advertisements
    > > > > Sent: 0 redirects, 908 unreachable, 15 echo, 16 echo reply
    > > > > 0 mask requests, 0 mask replies, 0 quench, 0 timestamp
    > > > > 0 info reply, 0 time exceeded, 0 parameter problem
    > > > > 0 irdp solicitations, 0 irdp advertisements
    > > > > UDP statistics:
    > > > > Rcvd: 131 total, 0 checksum errors, 129 no port
    > > > > Sent: 18 total, 0 forwarded broadcasts
    > > > > TCP statistics:
    > > > > Rcvd: 366 total, 0 checksum errors, 0 no port
    > > > > Sent: 348 total
    > > > > Probe statistics:
    > > > > Rcvd: 0 address requests, 0 address replies
    > > > > 0 proxy name requests, 0 where-is requests, 0 other
    > > > > Sent: 0 address requests, 0 address replies (0 proxy)
    > > > > 0 proxy name replies, 0 where-is replies
    > > > > EGP statistics:
    > > > > Rcvd: 0 total, 0 format errors, 0 checksum errors, 0 no
    > listener
    > > > > Sent: 0 total
    > > > > IGRP statistics:
    > > > > Rcvd: 0 total, 0 checksum errors
    > > > > Sent: 3 total
    > > > > OSPF statistics:
    > > > > Rcvd: 0 total, 0 checksum errors
    > > > > 0 hello, 0 database desc, 0 link state req
    > > > > 0 link state updates, 0 link state acks
    > > > > Sent: 0 total
    > > > > IP-IGRP2 statistics:
    > > > > Rcvd: 0 total
    > > > > Sent: 0 total
    > > > > PIMv2 statistics: Sent/Received
    > > > > Total: 0/0, 0 checksum errors, 0 format errors
    > > > > Registers: 0/0, Register Stops: 0/0
    > > > > IGMP statistics: Sent/Received
    > > > > Total: 0/0, Format errors: 0/0, Checksum errors: 0/0
    > > > > Host Queries: 0/0, Host Reports: 0/0, Host Leaves: 00
    > > > > DVMRP: 0/0, PIM: 0/0
    > > > > ARP statistics:
    > > > > Rcvd: 40 requests, 3 replies, 0 reverse, 0 other
    > > > > Sent: 3 requests, 6 replies (0 proxy), 0 reverse
    > > > > ---------------------------------------------------------------
    > ----
    > > > --
    > > > > ------
    > > > >
    > > > >
    > > > >
    > > > >
    > > > >
    > > > >
    > > > >
    > > > >
    > > > >
    > > > >
    > > > >
    > > > >
    > > > >
    > > > >
    > > > >
    > > > >
    > > > >
    > > > >
    > > > >
    > > > >
    > > > >
    > > > >
    > > > >
    > > > >
    > > > >
    > > > >
    > > > >
    > > > >
    > > > >
    > > > > Bu listenin Cisco Systems ile dogrudan herhangi bir baglantisi
    > > > > bulunmamaktadir.
    > > > > Listeden cikmak için cisco-ttl-unsubscribe_at_yahoogroups.com
    > > > adresine bir
    > > > > e-posta gönderebilirsiniz.
    > > > > Your use of Yahoo! Groups is subject to the Yahoo! Terms of
    > Service
    > > > > <http://docs.yahoo.com/info/terms/> .
    > > >
    > > >
    > > > Yahoo! Groups Sponsor
    > >
    > >
    > > >
    > > > Bu listenin Cisco Systems ile dogrudan herhangi bir baglantisi
    > > > bulunmamaktadir.
    > > >
    > > > Listeden cikmak için cisco-ttl-unsubscribe_at_yahoogroups.com
    > adresine
    > > > bir e-posta gönderebilirsiniz.
    > > >
    > > > Your use of Yahoo! Groups is subject to the Yahoo! Terms of
    > Service.
    >
    >
    > Yahoo! Groups Sponsor
    > ADVERTISEMENT
    >
    >
    >
    >
    > Bu listenin Cisco Systems ile dogrudan herhangi bir baglantisi bulunmamaktadir.
    >
    > Listeden cikmak için cisco-ttl-unsubscribe_at_yahoogroups.com adresine bir e-posta gönderebilirsiniz.
    >
    > Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service.

    ---------------------------------
    Do you Yahoo!?
    Yahoo! SiteBuilder - Free, easy-to-use web site design software

    ---------------------------------
    Do you Yahoo!?
    Yahoo! SiteBuilder - Free, easy-to-use web site design software

    ---------------------------------
    Do you Yahoo!?
    Yahoo! SiteBuilder - Free, easy-to-use web site design software

    ---------------------------------
    Do you Yahoo!?
    Yahoo! SiteBuilder - Free, easy-to-use web site design software



    This archive was generated by hypermail 2.1.5 : Fri Oct 17 2003 - 22:03:26 GMT