[cisco-ttl] encapsulation failed

From: etoker_at_secura.com.tr
Date: Fri Oct 03 2003 - 08:30:46 GMT

  • Next message: ZaferP_at_koc.net: "RE: [cisco-ttl] encapsulation failed"

    Merhaba,
    BRI ve async baglantilarla ilgili bazi sorunlarla karsilasiyoruz. Iki router arasinda baglanti kuruluyor, karsi uca ping atiyorsunuz fakat sonra birden interface up/up, baglanti aktif olmasina ragmen ping paketleri timeout oluyor. Debug ip packet ciktisinda ise encapsulation failed hatasi aliyorum. Daha sonra hicbirsey yapmamaniza ragmen duzeliyor kendi kendine. Bu sorunun neden oldugunu bulamadigim gibi ne zaman olacagini da kestiremiyorum. Su ana kadar 1760 ve 2600 platformlarinda karsilastim. IOS upgrade de denedim ama faydali olmadi.Daha once bu sorunla karsilasip cozum bulan var mı? Ya da backup hatti sorunsuz calisan routerinizin IOS'ini ogrenebilir miyim, bir de onu deneyeyim.Tesekkurler.
     
     
     

     

     

    Ebru Toker
    CCIE #10894
    Senior Network Engineer
    etoker_at_secura.com.tr <mailto:etoker_at_secura.com.tr>

     

     
    Secura bir TEPUM grup şirketidir.

     

    Gazeteciler Mahallesi Haberler Sokak

    No:8 34394 Esentepe Istanbul

     

    Direkt:
    Santral:
    Faks:

    +90 212 355 06 14
    +90 212 355 06 00
    +90 212 275 71 15

     

    www.secura.com.tr <http://www.secura.com.tr/>
    www.tepum.com.tr <http://www.tepum.com.tr/>

     

     

     



    image001.gif

    This archive was generated by hypermail 2.1.5 : Fri Oct 03 2003 - 12:25:45 GMT