RE: [cisco-ttl] 805 ve 1700 Router Config

From: Mehmet Kutup (kutupm_at_turcom.com.tr)
Date: Mon Sep 08 2003 - 13:16:36 GMT

  • Next message: Devrim Yener KUCUK: "Re: [cisco-ttl] 805 ve 1700 Router Config"

    no ip subnet-zero ve no ip classless komutlarini enable yapin. Ayrica
    modemin üzerinde LA yanmadigina, Sol tarafindaki bütün led'ledin yandigina
    emin olun.

    -----Original Message-----
    From: aykara1907 [mailto:aykara1907_at_yahoo.com]
    Sent: Monday, September 08, 2003 5:52 PM
    To: cisco-ttl_at_yahoogroups.com
    Subject: [cisco-ttl] 805 ve 1700 Router Config

    Selamlar ;

    Cisco 805 ve 1700 Router'larımız var.

    Tellabs STU-160 Modemlerle Telekom Kiralık Hattı üzerinden iki
    noktayı haberleştirmeye uğraşıyoruz.

    Routerlarda Gerekli ayarlamaları yaptık.Modemler birbirleriyle
    haberleşiyor fakat routerları , ayarları yapmamıza rağmen bir türlü
    haberleştiremedik.

    Aşağıda routerlarda yaptığım konfirasyonları yazıyorum. Acaba yanlış
    yaptığım nedir. Yardım Ederseniz Sevinirim..

    Teşekkürler.

    Cisco 805 Router IOS Ayaları
    ------------------------------

    version 12.2
    no service pad
    service timestamps debug uptime
    service timestamps log uptime
    no service password-encryption
    !
    !
    no logging console
    !
    no ip subnet-zero
    !
    !
    !
    !
    interface Ethernet0
    ip address 10.2.0.1 255.255.255.0
    !
    interface Serial0
    ip address 192.168.0.2 255.255.255.0
    !
    no ip classless
    ip route 0.0.0.0 0.0.0.0 192.168.0.1
    ip http server
    ip pim bidir-enable
    !
    !
    !
    line con 0
    stopbits 1
    line vty 0 4
    login
    !
    end

    Cisco 1700 Ayarları

    -------------------------
    version 12.2
    no service pad
    service timestamps debug uptime
    service timestamps log uptime
    no service password-encryption
    !
    hostname tayfunoto
    !
    no logging console
    !
    no ip subnet-zero
    !
    !
    !
    !
    interface FastEthernet0
    ip address 10.1.0.1 255.255.255.0
    !
    interface Serial0
    ip address 192.168.0.1 255.255.255.0
    !
    no ip classless
    ip route 0.0.0.0 0.0.0.0 192.168.0.2
    ip http server
    ip pim bidir-enable
    !
    !
    !
    line con 0
    stopbits 1
    line vty 0 4
    login
    !
    end

    --------------------------
    Bu ayarları yapmamıza rağmen routerlar bir türlü çakışmıyor..

    Teşekkürler..

    Yahoo! Groups Sponsor
     
    <http://rd.yahoo.com/M=259395.3614674.4902533.1261774/D=egroupweb/S=17050047
    26:HM/A=1524963/R=0/SIG=12o885gmo/*http://hits.411web.com/cgi-bin/autoredir?
    camp=556&lineid=3614674&prop=egroupweb&pos=HM>
     
    <http://us.adserver.yahoo.com/l?M=259395.3614674.4902533.1261774/D=egroupmai
    l/S=:HM/A=1524963/rand=326679335>

    Bu listenin Cisco Systems ile dogrudan herhangi bir baglantisi
    bulunmamaktadir.

    Listeden cikmak için cisco-ttl-unsubscribe_at_yahoogroups.com adresine bir
    e-posta gönderebilirsiniz.

    Your use of Yahoo! Groups is subject to the Yahoo! Terms of
    <http://docs.yahoo.com/info/terms/> Service.



    This archive was generated by hypermail 2.1.5 : Mon Sep 08 2003 - 17:17:15 GMT