[cisco-ttl] Cisco 2621XM

From: Yasin BATMAZ (yasin_at_exper.net.tr)
Date: Mon Sep 08 2003 - 13:01:22 GMT

  • Next message: Devrim Yener KUCUK: "Re: [cisco-ttl] Cisco 2621XM"

    Arkadaşlar merhaba,
    Cisco 2621 XM router'u IMKB'ye bağladık. LAN portuna bağlı olan bir PC'ye multicast trafiği geliyor.
    Yayın multicast yayını merkezden kesiliyor.
    Sabahları router restart edilmeden veri gelmiyor. "Show run" çıktısı aşağıdadır.
    Bu problemin sebebi ne olabilir?
    Yardımcı olabilecek arkadaşlara şimdiden teşekkürler.

    Yasin BATMAZ.

    Building configuration...
    Current configuration : 2187 bytes
    !
    version 12.2
    service timestamps debug uptime
    service timestamps log uptime
    no service password-encryption
    !
    hostname *******************
    !
    enable secret 5 $1$bTP0$7mZPY6CtX7ql3xLA8RbYg/
    !
    ip subnet-zero
    !
    !
    !
    ip multicast-routing
    !
    !
    !
    interface Tunnel1
     ip unnumbered FastEthernet0/0
     ip pim sparse-dense-mode
     tunnel source 172.24.13.129
     tunnel destination 192.168.74.80
    !
    interface FastEthernet0/0
     ip address 172.23.13.129 255.255.255.240 secondary
     ip address 172.24.13.129 255.255.255.240
     ip pim sparse-dense-mode
     no ip route-cache
     no ip mroute-cache
     duplex auto
     speed auto
    !
    interface Serial0/0
     description Turpak
     ip address 172.26.15.6 255.255.255.252
     encapsulation frame-relay IETF
     no fair-queue
     frame-relay interface-dlci 49
     frame-relay lmi-type ansi
    !
    interface FastEthernet0/1
     ip address 172.25.13.129 255.255.255.240 secondary
     ip address 172.26.13.129 255.255.255.240
     ip pim sparse-dense-mode
     no ip route-cache
     no ip mroute-cache
     duplex auto
     speed auto
    !
    interface Serial0/1
     description TT-NET
     ip address 172.24.15.6 255.255.255.252
     encapsulation frame-relay IETF
     no fair-queue
     frame-relay interface-dlci 100
     frame-relay lmi-type ansi
    !
    ip classless
    ip route 10.36.1.22 255.255.255.255 172.26.15.5
    ip route 10.36.1.22 255.255.255.255 172.24.15.5 2
    ip route 10.36.1.23 255.255.255.255 172.24.15.5
    ip route 10.36.1.23 255.255.255.255 172.26.15.5 2
    ip route 172.1.0.0 255.255.0.0 172.24.15.5
    ip route 172.1.0.0 255.255.0.0 172.26.15.5 2
    ip route 172.18.0.0 255.255.0.0 172.24.15.5
    ip route 172.18.0.0 255.255.0.0 172.26.15.5 2
    ip route 192.168.5.0 255.255.255.0 172.24.15.5
    ip route 192.168.5.0 255.255.255.0 172.26.15.5 2
    ip route 192.168.6.0 255.255.255.0 172.24.15.5
    ip route 192.168.6.0 255.255.255.0 172.26.15.5 2
    ip route 192.168.74.0 255.255.255.0 172.24.15.5
    ip route 192.168.74.0 255.255.255.0 172.26.15.5 2
    ip route 192.168.75.0 255.255.255.0 172.24.15.5
    ip route 192.168.75.0 255.255.255.0 172.26.15.5 2
    ip route 192.168.76.0 255.255.255.0 172.24.15.5
    ip route 192.168.76.0 255.255.255.0 172.26.15.5 2
    ip http server
    ip pim bidir-enable
    ip mroute 0.0.0.0 0.0.0.0 Tunnel1
    !
    !
    !
    line con 0
    line aux 0
    line vty 0 4
     password bmd
     login
    !
    !
    end



    This archive was generated by hypermail 2.1.5 : Mon Sep 08 2003 - 17:02:32 GMT