[cisco-ttl] Re: STU-160-ping problemi

From: ugurdata ([email protected])
Date: Sat Dec 21 2002 - 13:11:36 GMT

  • Next message: akgun ozsoy: "[cisco-ttl] atm-to-tunnel switch"

    MErkezde NB2902 var.Router konfigurasyonu saglam cunku calisan
    lokasyondaki konfigle ayni konfigurasyon var.(ip adresleri ve
    dlci'lar haric :-) )

    TT kendi taraflarinda problem olmadigini soyluyor; ancak pazartesi
    tekrar bakacaklar.

    Modemimize trafik geliyor ancak gondermiyor.

    Router serial'ina loopback girip test ettigimizde; ben input
    paketlerini gordum ancak output 0 idi.

    PVC'ler active; serial-line prot up gozukuyor.Ama NB-DXX gecis
    tanimlarindan kaynaklanan bir hata durumunda PVC ler inactive olmaz
    mi.

    Iyi calismalar
     

    --- In [email protected], Mevlüt ALTUNTAŞ <[email protected]>
    wrote:
    > Merhaba;
    >
    > STU 160 dxx cihazlarına ayar tamamen telekomdan yapılmaktadır.
    > Anlaşılan NB ve DXX geçişiniz var muhtemelen bu problem
    oluşturmakta telekom
    > Modem interface kadar test edebilir bu testleri
    yaptırdığınızda sorun yok ise
    >
    > Sorun kesinlikler router konfigrasyonunuzdadır.
    >
    > Mevlüt ALTUNTAŞ
    >
    >
    > -----Original Message-----
    > From: ugurdata <[email protected]> [mailto:[email protected]]
    > Sent: Saturday, December 21, 2002 4:45 PM
    > To: [email protected]
    > Subject: [cisco-ttl] STU-160-ping problemi
    >
    >
    > MErhabalar;
    >
    > Kurulum yaptigimiz bir lokasyonda STU-160 modem ve C805 router
    > kullandik.serial;up ve PVC miz active gorunmesine ragmen routerdan
    > karsi lokasyona ping atamiyorum.Ayni konfigurasyona sahip bir baska
    > lokasyonda(NB2703 var) herhangi bir problemle karsilasmadik.Modemin
    > LED'leri normal.Ancak TT'dan modemi test ettiklerinde ; modemimize
    > data geldigini ancak modemden geri trafik gelmedigini
    soylediler:Iki
    > ayri modem denedik ancak degisen birsey olmadi.Bildigim kadariyla
    > STU160'larda konfigurasyon olarak birsey de yapilmiyor.
    >
    > Problemin sebebi hakkinda onerilerinizi gonderirseniz memnun
    > olurum.Routing veya router konfigurasyonu ile alakali bir problem
    > olmadigi kesin; ayni konfigurasyonla diger lokasyon calismakta.
    >
    > Tesekkurler
    >
    > Ugur
    >
    >
    >
    >
    > ------------------------ Yahoo! Groups Sponsor ---------------------
    ~--> Get 128 Bit SSL Encryption!
    http://us.click.yahoo.com/CBxunD/vN2EAA/xGHJAA/26EolB/TM
    > --------------------------------------------------------------------
    -~->
    >
    > Bu listden çýkmak için [email protected]
    adresine bir e-posta göndermeniz yeterlidir.
    >
    >
    >
    > Your use of Yahoo! Groups is subject to
    http://docs.yahoo.com/info/terms/

    ------------------------ Yahoo! Groups Sponsor ---------------------~-->
    Get 128 Bit SSL Encryption!
    http://us.click.yahoo.com/CBxunD/vN2EAA/xGHJAA/26EolB/TM
    ---------------------------------------------------------------------~->

    Bu listden kmak iin [email protected] adresine bir e-posta gndermeniz yeterlidir.

     

    Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/



    This archive was generated by hypermail 2.1.5 : Sat Dec 21 2002 - 17:12:20 GMT