Re: YNT: [cisco-ttl] Telnet sorunu

From: Senol Gulgonul (senol_gulgonul@hotmail.com)
Date: Thu Dec 12 2002 - 11:34:13 GMT

  • Next message: ugurdata : "Re: YNT: [cisco-ttl] Telnet sorunu"

    traffic shaping ayarlarinda bir hata olabilir (yetersiz BW) veya
    dogru olmasina ragmen traffic shaping sapitiyor olabilir, kaldirip
    dene.

    --- In cisco-ttl@yahoogroups.com, "Serkan Ustundag" <sustundag@t...>
    wrote:
    > merhaba
    > depodan merkeze ping de cevap sureleri ne deger de
    > bir de merkezdeki server baglantıyı nasıl saglıyorsunuz
    > terminal services ile mi baglanıyorsunuz
    > kolay gelsin
    >
    >
    > -----Özgün İleti-----
    > Kimden: ugurdata <ugurdata@y...> [mailto:ugurdata@y...]
    > Gönderilmiş: Çar 11.12.2002 18:32
    > Kime: cisco-ttl@yahoogroups.com
    > Bilgi:
    > Konu: [cisco-ttl] Telnet sorunu
    >
    >
    > Merhabalar;
    >
    > 3 noktalý bir FRAME RELAY networkum var.Merkezin depo ile
    baðlantýsý
    > 128K, depoda STU160-Cisco805 ve de tek bir PC var..
    >
    > Merkez ile bir sube arasinda problem yasanmiyor ancak;
    deponun
    > merkezle baglantisinda problemler var;
    >
    > Depodan merkezdeki serveri pingleyebilmeme raðmen, servera
    baðlanýp
    > dir çektiðimde her hangi bir cevap gelmiyor.
    >
    > Depodan merkezdeki routera telnet atýp privileged mode'a
    > gecebiliyorum.ancak sh run veya sh ip route gibi bir komut
    girdigimde
    > cevap alamiyorum.
    >
    > pingleyebildigime gore ip connectivity var ve routinglerde de
    bir
    > problem gozukmemesine raðmen data akisi nicin saglanmiyor
    olabilir.
    >
    >
    > asagida depo konfigurasyonum var;
    >
    >
    >
    > iyi calismalar
    >
    > ugur
    >
    > version 12.2
    > no service pad
    > service timestamps debug uptime
    > service timestamps log uptime
    > no service password-encryption
    > !
    > hostname depo
    > !
    > enable secret 5 $1$JtCB$JhWOT.slqIdUE/oXFc8JP.
    > enable password 7 082A4D5C0C15
    > !
    > ip subnet-zero
    > !
    > !
    > !
    > !
    > interface Ethernet0
    > ip address 192.168.2.1 255.255.255.0
    > !
    > interface Serial0
    > no ip address
    > encapsulation frame-relay
    > no ip mroute-cache
    > no fair-queue
    > frame-relay traffic-shaping
    > frame-relay lmi-type ansi
    > !
    > interface Serial0.1 point-to-point
    > description merkez
    > ip address 192.168.101.2 255.255.255.0
    > frame-relay interface-dlci 16
    > class ses128
    > !
    > ip classless
    > ip route 0.0.0.0 0.0.0.0 192.168.101.1
    > no ip http server
    > ip pim bidir-enable
    > !
    > !
    > !
    > map-class frame-relay ses128
    > no frame-relay adaptive-shaping
    > frame-relay cir 128000
    > frame-relay bc 1280
    > frame-relay be 0
    > frame-relay fair-queue
    > !
    > line con 0
    > stopbits 1
    > line vty 0 4
    > password 7 141C13190908
    > login
    >
    >
    >
    > Yahoo! Groups Sponsor
    > ADVERTISEMENT
    >
    <http://rd.yahoo.com/M=240188.2647639.4038785.2225243/D=egroupweb/S=17
    05004726:HM/A=1321406/R=0/*http://www.e-dealsdaily.com/soundbug/>
            
    > <http://us.adserver.yahoo.com/l?
    M=240188.2647639.4038785.2225243/D=egroupmail/S=:HM/A=1321406/rand=326
    677206>
    >
    > Bu listden çýkmak için cisco-ttl-
    unsubscribe@yahoogroups.com adresine bir e-posta göndermeniz
    yeterlidir.
    >
    >
    >
    > Your use of Yahoo! Groups is subject to the Yahoo! Terms of
    Service <http://docs.yahoo.com/info/terms/> .

    ------------------------ Yahoo! Groups Sponsor ---------------------~-->
    Get 128 Bit SSL Encryption!
    http://us.click.yahoo.com/CBxunD/vN2EAA/xGHJAA/26EolB/TM
    ---------------------------------------------------------------------~->

    Bu listden kmak iin cisco-ttl-unsubscribe@yahoogroups.com adresine bir e-posta gndermeniz yeterlidir.

     

    Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/



    This archive was generated by hypermail 2.1.5 : Thu Dec 12 2002 - 20:42:33 GMT